<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.outdoorphotographer.com/xmlrpc.php">
<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Lora:700italic,700,400italic,400|Open+Sans:400,300,300italic,400italic,600,700,700italic,600italic' rel='stylesheet' type='text/css'>
<!-- Favicon -->
<link href="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<!-- Prevent flash of unstyled content. More info here: http://www.learningjquery.com/2008/10/1-way-to-avoid-the-flash-of-unstyled-content/ -->
	<script type="text/javascript">
  	/* Prevent flash of unstyled content. More info here: http://www.learningjquery.com/2008/10/1-way-to-avoid-the-flash-of-unstyled-content/ */
		document.documentElement.className = 'js-styles';
  </script>

  <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/ie.css" />
  <![endif]--> 


	<script type="application/ld+json">
		// <![CDATA[
			{"@context":"http:\/\/schema.org\/","@type":"Article","url":"http:\/\/www.outdoorphotographer.com\/on-location\/featured-stories\/exploring-infrared-photography\/","author":{"@type":"Person","name":"Staff"},"headline":"Exploring Infrared Photography","datePublished":"2016-09-09 12:00:10","image":"http:\/\/www.outdoorphotographer.com\/wp-content\/uploads\/2016\/09\/5-IMG_2276.jpg","ArticleSection":"locations","Publisher":"Outdoor Photographer"}		// ]]>
	</script>

<title>Exploring Infrared Photography To Rejuvenate Your Creative Vision</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.outdoorphotographer.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="After spending more than a decade photographing exotic wildlife and tribes across the African continent, I suddenly hit a plateau. I was still"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exploring Infrared Photography To Rejuvenate Your Creative Vision" />
<meta property="og:description" content="After spending more than a decade photographing exotic wildlife and tribes across the African continent, I suddenly hit a plateau. I was still" />
<meta property="og:url" content="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/" />
<meta property="og:site_name" content="Outdoor Photographer" />
<meta property="og:image" content="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/5-IMG_2276.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="After spending more than a decade photographing exotic wildlife and tribes across the African continent, I suddenly hit a plateau. I was still" />
<meta name="twitter:title" content="Exploring Infrared Photography To Rejuvenate Your Creative Vision" />
<meta name="twitter:image" content="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/5-IMG_2276.jpg" />
<meta property="DC.date.issued" content="2016-09-09T12:00:10-08:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Feed" href="http://www.outdoorphotographer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Comments Feed" href="http://www.outdoorphotographer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Exploring Infrared Photography Comments Feed" href="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.outdoorphotographer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=00a51b56225713dda554cdf91a943c79"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpa-css-css'  href='http://www.outdoorphotographer.com/wp-content/plugins/wp-attachments/styles/0/wpa.css?ver=00a51b56225713dda554cdf91a943c79' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/style.css?ver=1479824720' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/underscores.css?ver=1479824720' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/fonts/ss-social-regular.css?ver=1479824720' type='text/css' media='all' />
<link rel='stylesheet' id='odp-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/odp.css?ver=1479824720' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/chosen.min.css?ver=1479824720' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/colorbox.css?ver=00a51b56225713dda554cdf91a943c79' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.outdoorphotographer.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=00a51b56225713dda554cdf91a943c79' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"http:\/\/www.outdoorphotographer.com\/wp-admin\/admin-ajax.php","voteNonce":"e8e50a27ab","favoriteNonce":"dc0af87ae3","unFavoriteNonce":"d08fab234d","uploadNonce":"19bfddd974"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.9'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.9'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/responsive-menu/public/js/touch.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/main.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.succint.min.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/succint-init.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.matchHeight-min.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/matchHeight-init.js?ver=9999'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/modernizr-objectfit.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.object-fit.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/object-fit-init.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/isotope.pkgd.min.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/imagesloaded.pkgd.min.js?ver=9999'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/isotope-init.js?ver=9999'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/accordion-init.js?ver=9999'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.9 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://www.outdoorphotographer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.outdoorphotographer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.outdoorphotographer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.outdoorphotographer.com/?p=515018' />
<link rel="alternate" type="application/json+oembed" href="http://www.outdoorphotographer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outdoorphotographer.com%2Fon-location%2Ffeatured-stories%2Fexploring-infrared-photography%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.outdoorphotographer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outdoorphotographer.com%2Fon-location%2Ffeatured-stories%2Fexploring-infrared-photography%2F&#038;format=xml" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
var gptLeaderSlots=[];
var gptBoxSlots=[];
var gptOtherSlots=[];
var leaderAMapping = googletag.sizeMapping().addSize([700, 0], [[728, 90], [970, 90]]).addSize([300, 0], [[300, 50], [300, 100], [320, 50]]).addSize([0,0], [728, 90]).build();
var leaderBMapping = googletag.sizeMapping().addSize([700, 0], [[728, 90], [970, 90]]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [728, 90]).build();
var boxAMapping = googletag.sizeMapping().addSize([700, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [300, 250]).build();
var boxBMapping = googletag.sizeMapping().addSize([700, 0], [[300, 250], [300, 600]]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [300, 250]).build();
var boxCMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
gptLeaderSlots[0]= googletag.defineSlot('/8842/outdoorphotographer.tmus/on-location/featured-stories', [[728, 90], [970, 90], [970, 250]], 'div-ad-leaderboarda').addService(googletag.pubads()).defineSizeMapping(leaderAMapping).setTargeting('pos', 'L1');
gptBoxSlots[0]= googletag.defineSlot('/8842/outdoorphotographer.tmus/on-location/featured-stories', [300, 250], 'div-ad-boxa').addService(googletag.pubads()).defineSizeMapping(boxAMapping).setTargeting('pos', 'B1');
gptBoxSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/on-location/featured-stories', [[300, 250], [300, 600]], 'div-ad-boxb').addService(googletag.pubads()).defineSizeMapping(boxBMapping).setTargeting('pos', 'B2');
gptBoxSlots[2]= googletag.defineSlot('/8842/outdoorphotographer.tmus/on-location/featured-stories', [[300, 250]], 'div-ad-boxc').addService(googletag.pubads()).defineSizeMapping(boxCMapping).setTargeting('pos', 'B3');
gptLeaderSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/on-location/featured-stories', [[728, 90], [970, 90], [970, 250]], 'div-ad-leaderboardb').addService(googletag.pubads()).defineSizeMapping(leaderBMapping).setTargeting('pos', 'L2');
gptOtherSlots[0]= googletag.defineOutOfPageSlot('/8842/outdoorphotographer.tmus/on-location/featured-stories', 'div-ad-oop').addService(googletag.pubads()).setTargeting('pos', 'oop');
gptOtherSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/on-location/featured-stories', [1, 1], 'div-ad-onebyonea').addService(googletag.pubads()).setTargeting('pos', '1x1').setTargeting('pos', '1x1a');
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style>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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "http://www.outdoorphotographer.com/wp-admin/admin-ajax.php"}</script>
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="single single-locations postid-515018 group-blog logged-out">
<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQDWPW"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQDWPW');</script><!-- End Google Tag Manager -->
<!-- Facebook Box Script -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- Header Ad Block -->
<div id='div-ad-leaderboarda' class='header-ad-block'>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-leaderboarda'); })
</script>
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	    <header id="masthead" class="site-header" role="banner">
  		<div class="header-bar-a">
      <div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="newsletter-block">
							Stay informed with our <a class="subscribe-link" href="http://www.outdoorphotographer.com/newsletter/">free newsletter</a>.
						</div>

						<div class="register-block">
													<a href="#modal-login" class="btn btn-md btn-round-b btn-outline-a inline cboxElement">Sign In / Register</a>
												</div>
						
												<a href="http://www.outdoorphotographer.com" class="logo-wrap"> 
						  <div class="logo">
						  	<img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/logo-main.png" alt="Outdoor Photographer">
						  </div>
						</a>
											</div><!-- .col-md-12 -->
				</div><!-- .row -->
      </div><!-- .container -->

		</div><!-- .header-bar-a -->

		<nav id="site-navigation" class="main-navigation" role="navigation">			 
      <div class="container">
      <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-503013" class="mob-show-b menu-item menu-item-type-post_type menu-item-object-page menu-item-503013"><a href="http://www.outdoorphotographer.com/">Home</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9308"><a href="http://www.outdoorphotographer.com/on-location/">On Location</a>
<ul class="sub-menu">
	<li id="menu-item-495306" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category current-locations-ancestor current-menu-parent current-locations-parent menu-item-495306"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-495308" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495308"><a href="http://www.outdoorphotographer.com/on-location/favorite-places/">Favorite Places</a></li>
	<li id="menu-item-495307" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495307"><a href="http://www.outdoorphotographer.com/on-location/travel/">Travel Guides</a></li>
</ul>
</li>
<li id="menu-item-486553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486553"><a href="http://www.outdoorphotographer.com/photography-gear/">Photography Gear</a>
<ul class="sub-menu">
	<li id="menu-item-495111" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495111"><a href="http://www.outdoorphotographer.com/photography-gear/cameras/">Cameras</a></li>
	<li id="menu-item-495112" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495112"><a href="http://www.outdoorphotographer.com/photography-gear/lenses/">Lenses</a></li>
	<li id="menu-item-495113" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495113"><a href="http://www.outdoorphotographer.com/photography-gear/printers-paper/">Printers &#038; Paper</a></li>
	<li id="menu-item-495226" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495226"><a href="http://www.outdoorphotographer.com/photography-gear/photo-editing-software/">Photo Editing Software</a></li>
	<li id="menu-item-495227" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495227"><a href="http://www.outdoorphotographer.com/photography-gear/tripods-supports/">Camera Tripods &#038; Supports</a></li>
	<li id="menu-item-495228" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495228"><a href="http://www.outdoorphotographer.com/photography-gear/photo-accessories/">Photo Accessories</a></li>
</ul>
</li>
<li id="menu-item-486555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486555"><a href="http://www.outdoorphotographer.com/tips-techniques/">Tips &#038; Techniques</a>
<ul class="sub-menu">
	<li id="menu-item-495309" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495309"><a href="http://www.outdoorphotographer.com/tips-techniques/nature-landscapes/">Nature &#038; Landscapes</a></li>
	<li id="menu-item-495310" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495310"><a href="http://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/">Wildlife Photography Techniques</a></li>
	<li id="menu-item-495311" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495311"><a href="http://www.outdoorphotographer.com/tips-techniques/travel-photography/">Travel Photography</a></li>
	<li id="menu-item-495312" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495312"><a href="http://www.outdoorphotographer.com/tips-techniques/sports-adventures/">Sports &#038; Adventures</a></li>
	<li id="menu-item-495313" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495313"><a href="http://www.outdoorphotographer.com/tips-techniques/photo-editing-tips/">Photo Editing Tips</a></li>
	<li id="menu-item-495231" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495231"><a href="http://www.outdoorphotographer.com/tips-techniques/printing-output/">Printing &#038; Output</a></li>
	<li id="menu-item-495229" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495229"><a href="http://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/">Photo Tip Of The Week</a></li>
	<li id="menu-item-501513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501513"><a href="http://www.outdoorphotographer.com/classes-tours-workshops/">Classes, Tours &#038; Workshops</a></li>
</ul>
</li>
<li id="menu-item-5754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5754"><a href="http://www.outdoorphotographer.com/pro-perspectives/">Pro Perspectives</a>
<ul class="sub-menu">
	<li id="menu-item-495232" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495232"><a href="http://www.outdoorphotographer.com/pro-perspectives/george-lepp/">George Lepp</a></li>
	<li id="menu-item-495239" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495239"><a href="http://www.outdoorphotographer.com/pro-perspectives/frans-lanting/">Frans Lanting</a></li>
	<li id="menu-item-495235" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495235"><a href="http://www.outdoorphotographer.com/pro-perspectives/william-neill/">William Neill</a></li>
	<li id="menu-item-495234" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495234"><a href="http://www.outdoorphotographer.com/pro-perspectives/dewitt-jones/">Dewitt Jones</a></li>
	<li id="menu-item-495236" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495236"><a href="http://www.outdoorphotographer.com/pro-perspectives/melissa-groo/">Melissa Groo</a></li>
	<li id="menu-item-495237" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495237"><a href="http://www.outdoorphotographer.com/pro-perspectives/amy-gulick/">Amy Gulick</a></li>
	<li id="menu-item-495241" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495241"><a href="http://www.outdoorphotographer.com/pro-perspectives/elizabeth-carmel/">Elizabeth Carmel</a></li>
	<li id="menu-item-495242" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495242"><a href="http://www.outdoorphotographer.com/pro-perspectives/bill-hatcher/">Bill Hatcher</a></li>
	<li id="menu-item-495238" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495238"><a href="http://www.outdoorphotographer.com/pro-perspectives/david-muench/">David Muench</a></li>
</ul>
</li>
<li id="menu-item-495000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495000"><a href="/assignments/">Assignments</a></li>
<li id="menu-item-495256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495256"><a href="/galleries/">Galleries</a></li>
<li id="menu-item-494943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494943"><a href="/photo-contests/">Photo Contests</a>
<ul class="sub-menu">
	<li id="menu-item-507354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507354"><a href="http://www.outdoorphotographer.com/photo-contests/great-outdoors">7th Annual Great Outdoors</a></li>
	<li id="menu-item-505549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505549"><a href="http://www.outdoorphotographer.com/photo-contests/the-american-landscape">The American Landscape 2016</a></li>
	<li id="menu-item-505550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505550"><a href="http://www.outdoorphotographer.com/photo-contests/8th-annual-natures-colors">8th Annual Nature&#8217;s Colors</a></li>
	<li id="menu-item-505553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505553"><a href="http://www.outdoorphotographer.com/photo-contests/outdoor-photography-month">Outdoor Photography Month</a></li>
	<li id="menu-item-505551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505551"><a href="http://www.outdoorphotographer.com/photo-contests/taken-with-tamron">Taken With Tamron</a></li>
</ul>
</li>
<li id="menu-item-7404" class="alt-link menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7404"><a href="http://www.outdoorphotographer.com/blog/">Blog</a></li>
<li id="menu-item-495322" class="nav-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-495322"><a target="_blank" href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&#038;cds_mag_code=OTP&#038;id=1466385889518&#038;lsid=61712024495049655&#038;vid=1">Subscribe</a></li>
</ul></div> 
        <div class="top-nav-form-wrap">
          <form id="top-nav-search" role="search" method="get" class="search-form" action="http://www.outdoorphotographer.com/">
            <label>
                <input type="search" class="search-field"
                    placeholder="Search"
                    value="" name="s"
                    title="Search for:" />
            </label>        
          </form>  
        </div><!-- .top-nav-form-wrap --> 
      </div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

  <div class="breadcrumb-wrapper">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="breadcrumb-block">            
            <div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
                <!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Outdoor Photographer" href="http://www.outdoorphotographer.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to On Location." href="http://www.outdoorphotographer.com/on-location/" class="locations-root post post-locations"><span property="name">On Location</span></a><meta property="position" content="2"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Featured Stories On Location Category archives." href="http://www.outdoorphotographer.com/on-location/featured-stories/" class="taxonomy locations-category"><span property="name">Featured Stories</span></a><meta property="position" content="3"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><span property="name">Exploring Infrared Photography</span><meta property="position" content="4"></span>            </div>
          </div>
          <div class="top-nav-alt-block">

            
            
            <div class="top-nav-form-wrap top-nav-wrap-alt">
              <form id="top-nav-search" role="search" method="get" class="search-form" action="http://www.outdoorphotographer.com/">
                <label>
                    <input type="search" class="search-field"
                        placeholder="Search"
                        value="" name="s"
                        title="Search for:" />
                </label>        
              </form>  
            </div><!-- .top-nav-form-wrap -->

          </div><!-- .search-alt -->

        </div>
      </div>
    </div>
  </div>

	<div id="content" class="site-content">

  <div class="container single-container">	
  	<div class="row">
			<div class="col-md-70">

				<div class="pre-comment-block">
<article id="post-515018" class="post-515018 locations type-locations status-publish has-post-thumbnail hentry locations-category-featured-stories">
	<header class="entry-header">
		
				
				
		<h1 class="entry-title">Exploring Infrared Photography</h1>
		<div class="subtitle">
			Challenge yourself creatively by capturing light outside the visible spectrum		</div>

		<div class="entry-meta">
                        	Text & Photography By Piper Mackay |
                       September 9, 2016 | <a href="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/#comments">4</a> <img class="icon-comments" src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-bubbles.svg" alt="Number of Comments">
		</div><!-- .entry-meta -->
		<div class="share-block">
		 <div class="addthis_responsive_sharing"></div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content ">
		<!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/" data-title="Exploring Infrared Photography"></div><figure id="attachment_515024" style="width: 824px" class="wp-caption alignnone"><img class="wp-image-515024 size-medium" src="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/6-IMG_3099-824x550.jpg" alt="This cheetah was scouting in a vast meadow of green foliage, the light diffused by cloud cover, creating the mystical blue tones. Ndutu, Tanzania." width="824" height="550" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/6-IMG_3099-824x550.jpg 824w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/6-IMG_3099-768x512.jpg 768w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/6-IMG_3099.jpg 1024w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/6-IMG_3099-457x305.jpg 457w" sizes="(max-width: 824px) 100vw, 824px" /><figcaption class="wp-caption-text">This cheetah was scouting in a vast meadow of green foliage, the light diffused by cloud cover, creating the mystical blue tones. Ndutu, Tanzania.</figcaption></figure>
<p>After spending more than a decade photographing exotic wildlife and tribes across the African continent, I suddenly hit a plateau. I was still extraordinarily passionate about my subjects, but I was desperate to rejuvenate my creative vision. Infrared photography became the tool that unleashed my creative block, adding an element of mystery, excitement and grandeur back into my photography. The results were wildly unexpected and pushed the boundaries of my artistic style.</p>
<p>Reflected infrared (IR) light produces a fascinating array of surreal effects that differ vastly from that of the visible light spectrum. With its longer wavelength, infrared is just beyond the range we can detect with our eyes. Anything that’s alive will reflect infrared light—leaves, foliage, grass and skin reflect the greatest amounts. Vegetation can appear nearly white, whereas skin can take on a milky, smooth, bluish tone. Colors are unpredictable; browns become blue, greens become reds, and reds become white. Cloudy blue skies take on a much more dramatic appearance.</p>
<p>When converted to black-and-white, infrared images can create a “wow factor.” The tonality differs greatly from that of visible light. The world simply takes on a whole new style, adding an element of mystery, creating a desire to explore the familiar from an entirely unique and extraordinary perspective.</p>
<p>I had been in awe of the infrared work of several photographers for many years, but I dragged my heels because of the constant warnings about of all the challenges. Did I want to convert one of my expensive DSLR bodies to dedicated IR—and carry the weight of the third body? Could I accept the focusing limitations, especially when I worked with moving subjects and usually have only one click of the shutter to capture the perfect moment? Did I have time for extra postprocessing work? And did I want to invest myself in the learning curve of “seeing” invisible light?</p>
<figure id="attachment_515022" style="width: 824px" class="wp-caption alignnone"><img class="size-medium wp-image-515022" src="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/4-IMG_2928-824x550.jpg" alt="I was careful to frame in the tree in the background to give a little more balance to the composition. Kitirua Conservancy, Kenya." width="824" height="550" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/4-IMG_2928-824x550.jpg 824w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/4-IMG_2928-768x512.jpg 768w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/4-IMG_2928.jpg 1024w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/4-IMG_2928-457x305.jpg 457w" sizes="(max-width: 824px) 100vw, 824px" /><figcaption class="wp-caption-text">I was careful to frame in the tree in the background to give a little more balance to the composition. Kitirua Conservancy, Kenya.</figcaption></figure>
<h3>Filter or Convert?</h3>
<p>While you don’t need to convert your digital camera to shoot infrared, there are downsides to the alternative of using an IR filter to block the visible light from your sensor. The filter is very dark, requiring you to pre-focus before you attach the filter. You also lose up to eight stops of light, resulting in much longer exposures and requiring a tripod, which is fine for landscape photography, but would be impossible for capturing moving subjects.</p>
<p>Converting a camera isn’t as complicated as it may sound. There are reliable companies such as LifePixel that can convert one of your older DSLRs by removing the traditional anti-aliasing filter and replacing it with one that permits IR light to pass through. This allows you to shoot as you normally do with your color digital camera. The main drawback is that once it’s converted, your camera will only shoot IR, and for many photographers, that means carrying a third body when they travel.</p>
<p>The most challenging part of converting a body is deciding on the type of conversion: Standard IR, Enhanced IR, Deep BW IR, Super Color IR, Super Blue IR, Full Spectrum and more. On the LifePixel website, you’ll find a comparison chart and a comprehensive video explaining all of the choices. I went with the Standard IR, as it allows me to create dynamic black-and-white and sepia images, with the ability to capture discreet touches of color, which I feel is the mystical element of IR.</p>
<p>If you’re hesitant about taking the plunge, rent a converted body and take it out for a test drive. If you’re still hesitant about converting an expensive DSLR body, consider converting an inexpensive point-and-shoot.</p>
<figure id="attachment_515019" style="width: 824px" class="wp-caption alignnone"><img class="size-medium wp-image-515019" src="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/1-IMG_2520-824x550.jpg" alt="The composition and simplistic, almost nonexistent background grabbed my attention. Maasai Mara, Kenya." width="824" height="550" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/1-IMG_2520-824x550.jpg 824w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/1-IMG_2520-768x512.jpg 768w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/1-IMG_2520.jpg 1024w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/1-IMG_2520-457x305.jpg 457w" sizes="(max-width: 824px) 100vw, 824px" /><figcaption class="wp-caption-text">The composition and simplistic, almost nonexistent background grabbed my attention. Maasai Mara, Kenya.</figcaption></figure>
<h3>Focusing Infrared</h3>
<p>Infrared light focuses differently than visible light. This causes a shift in focus to a point other than what we see through the lens. This shift varies depending on the lens and focal length you’re using. There are several ways to overcome this challenge:</p>
<ul>
<li>Calibrate your camera for the visible spectrum, and use the focus marks on your lens to correct the focus manually.</li>
<li>Calibrate your camera and the lens you plan on using the most (or a specific focal length for a zoom) for infrared.</li>
<li>Manually focus using your camera’s Live View mode, which shows you exactly what your image sensor is recording.</li>
<li>Convert a camera that offers AF in Live View mode, which will provide AF function for infrared images.</li>
</ul>
<p>Perhaps the best solution is to accept that soft focus can be part of the infrared artistic challenge, especially when photographing moving subjects. Like many other creative techniques such as pan blurs, painting with light and long exposures of moving water, there’s a greater possibility of getting it wrong, that the image will fail; but when successful, you’re rewarded with a dynamic, powerful and creative image.</p>
<p>This was difficult to overcome, since I spend half of my time in the field as a wildlife photographer, in which one of the most important image qualities is a tack-sharp photograph, and you only have a few seconds to capture the action. However, I approached using IR with wildlife differently. My goal was to broaden my creative horizons, pushing myself to go beyond the paradigms with which I was familiar, to capture a more timeless, dramatic, artistic vision of exotic wildlife that are facing the threat of extinction. I quickly became enthralled with what I saw in the back of my converted Canon EOS 5D Mark II, and I reached for that camera with a 24-70mm lens about 80 percent of the time over my 1D X with my 500mm.</p>
<figure id="attachment_515023" style="width: 824px" class="wp-caption alignnone"><img class="size-medium wp-image-515023" src="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/5-IMG_2276-824x550.jpg" alt="A fast click of the shutter, just as this male lion approached the female, captured a powerful moment. Maasai Mara, Kenya." width="824" height="550" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/5-IMG_2276-824x550.jpg 824w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/5-IMG_2276-768x512.jpg 768w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/5-IMG_2276.jpg 1024w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/5-IMG_2276-457x305.jpg 457w" sizes="(max-width: 824px) 100vw, 824px" /><figcaption class="wp-caption-text">A fast click of the shutter, just as this male lion approached the female, captured a powerful moment. Maasai Mara, Kenya.</figcaption></figure>
<h3>Exposure Considerations</h3>
<p>Hot spots are another inherent part of infrared photography, depending on the lens, and can be described as any area in the image that appears to be lighter or brighter than the rest of the image. This is because lenses are designed for visible light photography and the coating on the inside of the lens barrel can be reflective of IR light. Since IR contains no real colors, in a subtle sepia capture, you may find a slightly light blue spot in the middle of the frame. This can be corrected in post, by using a larger aperture (stopping down increases the problem) or using a lens that’s less known to have this problem.</p>
<p>One important step I would highly recommend before shooting is to set a custom white balance, or you’ll be viewing a tonal fuchsia/red image on your LCD, which is very uninspiring. This is fairly easy to do in the menu section of your camera. Use green foliage in direct light as your target for setting white balance.</p>
<p>Matrix metering or evaluative metering mode is the default metering mode on most digital cameras and is still the safe bet. However, depending on the lighting conditions, I find it’s normal to adjust the exposure compensation up by two stops. Aperture, shutter speed and ISO combination will work with one another just as they do with your regular digital camera, but I find that IR is more sensitive to noise and recommend keeping a lower ISO. It requires experimenting to get your balance and recognize when you’ve properly exposed an IR image, but that’s part of the creative process.</p>
<figure id="attachment_515021" style="width: 824px" class="wp-caption alignnone"><img class="size-medium wp-image-515021" src="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/3-IMG_1138-824x484.jpg" alt="This portrait of a Cape buffalo was photographed in full light against the solid sky background. Infrared brought out subtle color tones. Maasai Mara, Kenya." width="824" height="484" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/3-IMG_1138-824x484.jpg 824w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/3-IMG_1138-768x452.jpg 768w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/3-IMG_1138.jpg 1024w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/3-IMG_1138-519x305.jpg 519w" sizes="(max-width: 824px) 100vw, 824px" /><figcaption class="wp-caption-text">This portrait of a Cape buffalo was photographed in full light against the solid sky background. Infrared brought out subtle color tones. Maasai Mara, Kenya.</figcaption></figure>
<h3>Infrared Postprocessing</h3>
<p>The complexity of IR photography becomes more apparent in the processing of the IR file, but this is where the real art of infrared begins. This is where you’ll create the spectacular ethereal look that defines infrared. However, it requires a higher skill level of technology and multiple software programs for the best results.</p>
<p>Most common editing programs, such as Adobe Lightroom and Photoshop, won’t be able to read the custom white balance you created because of the temperature range limitations. This can be very frustrating when you’ve properly set your custom white balance in your camera. It looks great in the back of the camera, but when you import your images into the editing software program, they pop back to a bright tonal pinkish-red. The workaround for this is to create a DNG profile using the Adobe DNG converter. This will allow you to move the white balance sliders of temperature and tint past their respective current limitations of 2000 and 150, which is especially important for obtaining the subtlest colors in an IR image. An alternative would be to use Nikon Capture NX or Canon DPP, as they will also allow for greater white balance adjustments, though not as much as the Adobe DNG converter.</p>
<p>In the same way that you need to experiment with your camera settings, you’ll also need to experiment in post to discover which tools work best for your vision and define your style. The channel mixer in Photoshop is a must-have to switch color channels. This can create what’s known as a false color, giving an image a mystical look. You may also find yourself using a split-tone filter or the Hue/Saturation adjustment layer for unique toning.</p>
<figure id="attachment_515020" style="width: 824px" class="wp-caption alignnone"><img class="wp-image-515020 size-medium" src="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/2-IMG_8385-824x550.jpg" alt="I framed this image to isolate the elephants at play, using the dark foliage in the background to keep the viewer pushed toward the action. Central Serengeti, Tanzania." width="824" height="550" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2016/09/2-IMG_8385-824x550.jpg 824w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/2-IMG_8385-768x512.jpg 768w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/2-IMG_8385.jpg 1024w, http://www.outdoorphotographer.com/wp-content/uploads/2016/09/2-IMG_8385-457x305.jpg 457w" sizes="(max-width: 824px) 100vw, 824px" /><figcaption class="wp-caption-text">I framed this image to isolate the elephants at play, using the dark foliage in the background to keep the viewer pushed toward the action. Central Serengeti, Tanzania.</figcaption></figure>
<p>Nik Silver Efex (part of the Google Nik Collection and now offered for free) is a great plug-in when turning your photos into black-and-white or sepia images. I’ve found that most IR images require extra structure/clarity, contrast and noise reduction to really make them stand out. As with anything new, it will require a commitment of time to achieve the IR results you’ve envisioned, but with patience and persistence, your processing time won’t be much more than the time it takes for your standard digital processing.</p>
<!-- Start Shortcoder content --><div class="resource resource-box resource-right">
 <div class="resource-box-header">
  <h3>Infrared Advice</h3>
 </div>
 <div class="resource-box-content">
  <p>Some things to remember as you start out on your IR photographic journey:</p>
<ul>
<li>IR photography is an experimental process of discovery. You never quite know what you’re going to get when you click the shutter.</li>
<li>IR photos don’t always need to be sharply focused. The allure of this art is the surreal atmosphere and mystical appearance.</li>
<li>You can shoot almost all day because the sun is the primary source of infrared light, working best when captured in direct sunlight or bright, open shade. This is great when you’ve traveled very far to shoot in an exotic location with limited time.</li>
</ul>
<p></p>
 </div>
</div>
<!-- End Shortcoder content -->
<p>Even through all the challenges, IR photography is an exciting alternative way of looking at the world that goes beyond the visible, with an explosion of self-expression that nurtures the creative soul. I was in Kenya leading a safari while writing this article, and although I had my Canon EOS-1D X and 7D, I found myself reaching for my IR-converted 5D Mark II body every shoot, even in the best light. By nature, many of us resist change if we think it will be difficult. When we become stagnant in our art, we need to push forward and take some risk, to continue to push our creative curiosity beyond the ordinary. In a world inundated with millions of images, dramatic infrared photographs stand out from the crowd.</p>
<p><strong><em>Piper Mackay</em></strong><em> is a wildlife and cultural photographer. To see more of her work, read her blog and learn about upcoming photographic safari tours in Africa, Ethiopia and other destinations, visit <a href="http://pipermackayphotography.com" target="_blank">pipermackayphotography.com</a>.</em></p>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/" data-title="Exploring Infrared Photography"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><!-- AddThis Related Posts generic via filter on the_content -->
		
		
            
	            	            	<!--
	            	<img src="http://0.gravatar.com/avatar/6acd80eaf62c8ad0fe84749e6eee7812?s=32&d=mm&r=g" width="80" alt="default-gravatar" />
	            	Text & Photography By Piper Mackay					-->
	            	</div><!-- .entry-content -->

	<!--
	<footer class="entry-footer">
			</footer>
  -->
</article><!-- #post-## -->
<div class="post-nav-links"><div class="next-link"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/monochrome-vision/" rel="next">&larr; Next Post</a></div><div class="prev-link"><a href="http://www.outdoorphotographer.com/on-location/travel/brazil-beyond-amazon/" rel="prev">Previous Post &rarr;</a></div></div></div>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			4 Comments		</h2>

		
		<ol class="comment-list">
					<div id="comment-420936" class="comment byuser comment-author-mdblack26 even thread-even depth-1">
			<article id="div-comment-420936" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/9cbab37a5526f8941daef0659d1ccf22?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9cbab37a5526f8941daef0659d1ccf22?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">John Smirch</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/#comment-420936">
							<time datetime="2016-09-21T16:14:29+00:00">
								September 21, 2016 at 4:14 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Well done. Some really nice photos here.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="http://www.outdoorphotographer.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.outdoorphotographer.com%2Fon-location%2Ffeatured-stories%2Fexploring-infrared-photography%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-421081" class="comment byuser comment-author-digitaljay odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-421081" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/f4b00583372d32ffa3fb985a730adaae?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4b00583372d32ffa3fb985a730adaae?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Jay Abramson</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/#comment-421081">
							<time datetime="2016-10-10T15:40:16+00:00">
								October 10, 2016 at 3:40 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Although briefly mentioned in the article, which was excellent, the full spectrum filter allows photographing in infrared visible and ultraviolet light. It only requires a suitable filter to block me and wanted frequencies. This would work best on the camera would live view of course.</p>
<p>Piper, I loved the images!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="http://www.outdoorphotographer.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.outdoorphotographer.com%2Fon-location%2Ffeatured-stories%2Fexploring-infrared-photography%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-421091" class="comment byuser comment-author-jim1939 even thread-even depth-1">
			<article id="div-comment-421091" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/8bf425885fd2664cc63d58d93248326c?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8bf425885fd2664cc63d58d93248326c?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Jim Christie</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/#comment-421091">
							<time datetime="2016-10-11T08:34:06+00:00">
								October 11, 2016 at 8:34 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love your photographs. The article is very informative and inspiring.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="http://www.outdoorphotographer.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.outdoorphotographer.com%2Fon-location%2Ffeatured-stories%2Fexploring-infrared-photography%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-421332" class="comment byuser comment-author-steinr98 odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-421332" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/c16a66b12c09d35c19b0db95c116955e?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c16a66b12c09d35c19b0db95c116955e?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Ronald Stein</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/#comment-421332">
							<time datetime="2017-01-06T21:38:18+00:00">
								January 6, 2017 at 9:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I have a converted Canon 300D  and my question is- I can see perfectly as no dark filter is required &#8211; so How do I know when my focus is correct- sharp and right on- (no live view on this model) I don&#8217;t seem to have any problems but after reading your focus area, I&#8217;m not sure how to correct for IR as my lenses do not have the IR focus mark for infinity.<br />
Thanks!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="http://www.outdoorphotographer.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.outdoorphotographer.com%2Fon-location%2Ffeatured-stories%2Fexploring-infrared-photography%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		</ol><!-- .comment-list -->

						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/on-location/featured-stories/exploring-infrared-photography/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.outdoorphotographer.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.outdoorphotographer.com%2Fon-location%2Ffeatured-stories%2Fexploring-infrared-photography%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->
<script type="text/javascript">
window._mNHandle = window._mNHandle || {};
window._mNHandle.queue = window._mNHandle.queue || [];
medianet_versionId = "121199"; 
(function() {
	var sct = document.createElement("script"),
	sctHl = document.getElementsByTagName("script")[0],
	isSSL = 'https:' == document.location.protocol;
	sct.type = "text/javascript";
	sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
	sct.async = "async";
	sctHl.parentNode.insertBefore(sct, sctHl);
})();
</script>
<div id="429003541" class="post" style="padding-bottom: 25px;margin-top: 25px;">
<script type="text/javascript">
  try {
	   window._mNHandle.queue.push(function () {
		window._mNDetails.loadTag("429003541", "610x200", "429003541");
		});
	  }
  catch (error) {}
</script>
</div>		
			</div><!-- .col-md-70 -->

			<div class="col-md-30">
			  <div class="sidebar-a stickem-container">

  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-1">
    <div id='div-ad-boxa' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxa'); })
</script>
</div>
  </div>
  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-2">
    <div id='div-ad-boxb' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxb'); })
</script>
</div>
  </div>

  <div class="sidebar-block news-subscribe-block">
    <div class="icon-newsletter">
      <img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-newsletter.png" alt="Sign up for our newsletter">
    </div>
    <div class="heading">
      Sign up for our newsletter
    </div>
    <div class="subtitle">
      Stay up to date on all the latest photography gear!
    </div>
    <a href="http://www.outdoorphotographer.com/newsletter/" class="btn btn-white-text btn-lg-alt btn-round-a btn-green font-bold">Subscribe</a>
  </div>
<!--
  <div class="facebook-plugin bdr-white-1 facebook-block">
    <div class="fb-page" data-href="https://www.facebook.com/outdoorphotographer" data-tabs="timeline" data-width="500" data-height="620" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/outdoorphotographer"><a href="https://www.facebook.com/outdoorphotographer">Outdoor Photographer Magazine</a></blockquote></div></div>
  </div>
-->
  
    
    
    <div class="sidebar-block related-articles">
	<h4 class="related-articles-title">Read Next</h4>
    		<div class="related-article row">
			<a href="http://www.outdoorphotographer.com/on-location/featured-stories/60-minutes-with-chris-johns/" class="col-md-6 col-sm-6">
				<img src="/images/stories/2005/nov/60minutes.jpg" alt="60 Minutes With Chris Johns" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/60-minutes-with-chris-johns/">60 Minutes With Chris Johns</a></h4>
				The National Geographic... <a href="http://www.outdoorphotographer.com/on-location/featured-stories/60-minutes-with-chris-johns/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="http://www.outdoorphotographer.com/on-location/featured-stories/people-in-color/" class="col-md-6 col-sm-6">
				<img src="/images/stories/2011/nov/wier/lead.jpg" alt="People In Color" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/people-in-color/">People In Color</a></h4>
				In the last decade, with the... <a href="http://www.outdoorphotographer.com/on-location/featured-stories/people-in-color/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="http://www.outdoorphotographer.com/on-location/featured-stories/a-trek-in-the-wind-river-range/" class="col-md-6 col-sm-6">
				<img src="/images/stories/2012/nov/muench/lead.jpg" alt="A Trek In The Wind River Range" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/a-trek-in-the-wind-river-range/">A Trek In The Wind River Range</a></h4>
				Leaning against a block of... <a href="http://www.outdoorphotographer.com/on-location/featured-stories/a-trek-in-the-wind-river-range/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="http://www.outdoorphotographer.com/on-location/featured-stories/discovering-a-workshop/" class="col-md-6 col-sm-6">
				<img src="/images/stories/2004/apr/Workshops.jpg" alt="Discovering A Workshop" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/discovering-a-workshop/">Discovering A Workshop</a></h4>
				Photography is always a work... <a href="http://www.outdoorphotographer.com/on-location/featured-stories/discovering-a-workshop/">Read More →</a>			</div>
		</div>	
		  </div>
    
    
    
  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-3">
    <div id='div-ad-boxc' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxc'); })
</script>
</div>
  </div>
  
  
</div><!-- .sidebar-a -->			</div><!-- .col-md-30 -->

 		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

  <!-- Footer Ad Block -->
  <div class="footer-ad-block">
    <div id='div-ad-leaderboardb' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-leaderboardb'); })
</script>
</div>
  </div>

  <div class="footer-branding">
    <div class="logo-footer">
      <img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/logo-main.png" alt="Outdoor Photographer">
    </div>
    &copy;2016 Madavor Media, LLC. All Rights Reserved.
  </div>

	<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="container">
      <div class="row">
        <div class="col-md-4 col-footer">
          <h4>Subscribe &amp; Save</h4>
          <div class="subline">Get all access to <a href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&cds_mag_code=OTP&id=1466385889518&lsid=61712024495049655&vid=1" target="_blank" class="text-green-main">print</a> or <a class="text-green-main" href="http://www.outdoorphotographer.com/digital-editions/">digital</a></div>
          <div class="mag">
            <a href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&cds_mag_code=OTP&id=1466385889518&lsid=61712024495049655&vid=1" target="_blank">
              <img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/mag-yellow.jpg" alt="Subscribe to Outdoor Photographer">
            </a>
          </div>
          <div class="mag-ipad">
            <a href="http://www.outdoorphotographer.com/digital-editions/">
              <img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/mag-ipad.png" alt="Subscribe to Outdoor Photographer">
            </a>
          </div>          
        </div><!-- .col-md-4 -->
        <div class="col-md-4 col-footer">
        <h4>Connect &amp; Share</h4>
        <div class="subline"><strong>Follow Us</strong></div>
        <ul class="social-list">
          <li><a href="https://www.facebook.com/outdoorphotographer" target="_blank"><img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-facebook.png" alt=""></a></li>
          <li><a href="https://twitter.com/OutdoorPhotoMag" target="_blank"><img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-twitter.png" alt=""></a></li>
          <li><a href="https://www.instagram.com/outdoorphotomag/" target="_blank"><img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-instagram.png" alt=""></a></li>
        </ul>
        <div class="subline top-mar-15"><strong>Subscribe to Our Free Newsletters</strong></div>
        <a href="http://www.outdoorphotographer.com/newsletter/" class="btn btn-white-text btn-lg-alt btn-round-a btn-green">Subscribe</a>
          
        </div><!-- .col-md-4 -->
        <div class="col-md-4 col-footer">
          <div class="row footer-menus">
            <div class="col-xs-12"><h4>Helpful Links</h4></div>
            <div class="col-xs-6">
              <div class="menu-left">
                <div class="menu-footer-navigation-a-container"><ul id="menu-footer-navigation-a" class="menu"><li id="menu-item-496605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496605"><a target="_blank" href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&#038;cds_mag_code=OTP&#038;id=1466385889518&#038;lsid=61712024495049655&#038;vid=1">Subscribe</a></li>
<li id="menu-item-495291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495291"><a target="_blank" href="http://store.wernerpublishing.com/outdoor-photographer.html">Back Issues</a></li>
<li id="menu-item-496606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496606"><a href="http://www.outdoorphotographer.com/digital-editions/">Digital Editions</a></li>
<li id="menu-item-496607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496607"><a href="http://www.outdoorphotographer.com/advertise/">Advertise</a></li>
<li id="menu-item-509148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509148"><a href="http://www.outdoorphotographer.com/rss-feeds/">RSS Feeds</a></li>
</ul></div>              </div>
            </div>
            <div class="col-xs-6">
              <div class="menu-left">
                <div class="menu-footer-navigation-b-container"><ul id="menu-footer-navigation-b" class="menu"><li id="menu-item-495294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495294"><a target="_blank" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-496642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496642"><a href="http://www.outdoorphotographer.com/contact/">Contact</a></li>
<li id="menu-item-486551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486551"><a href="http://www.outdoorphotographer.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-496633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496633"><a href="http://www.outdoorphotographer.com/terms-use/">Terms of Use</a></li>
</ul></div>              </div>
            </div>
          </div>
          
        </div><!-- .col-md-4 -->
      </div><!-- .row -->
    </div><!-- .container -->

	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="http://www.outdoorphotographer.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/" />
			</p>
			
		</form>			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="http://www.outdoorphotographer.com/wp-login.php?action=lostpassword&redirect_to=http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
	<div style="display: none;">
		<div id="modal-login-2">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="http://www.outdoorphotographer.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="/galleries/" />
			</p>
			
		</form>			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="http://www.outdoorphotographer.com/wp-login.php?action=lostpassword&redirect_to=http://www.outdoorphotographer.com/on-location/featured-stories/exploring-infrared-photography/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->
<div id='onebyone' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('onebyone'); })
</script>
</div>
<div id='skin' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('skin'); })
</script>
</div>
<script type="text/javascript">Stripe.setPublishableKey('');</script><!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="responsive-menu" >

    
        <div id="responsive-menu-title">

            
                                
            Main Menu                
                        
        </div>
    
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="responsive-menu"><li class="mob-show-b menu-item menu-item-type-post_type menu-item-object-page menu-item-503013"><a href="http://www.outdoorphotographer.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9308"><a href="http://www.outdoorphotographer.com/on-location/">On Location</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-locations-category current-locations-ancestor current-menu-parent current-locations-parent menu-item-495306"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/">Featured Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495308"><a href="http://www.outdoorphotographer.com/on-location/favorite-places/">Favorite Places</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495307"><a href="http://www.outdoorphotographer.com/on-location/travel/">Travel Guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486553"><a href="http://www.outdoorphotographer.com/photography-gear/">Photography Gear</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495111"><a href="http://www.outdoorphotographer.com/photography-gear/cameras/">Cameras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495112"><a href="http://www.outdoorphotographer.com/photography-gear/lenses/">Lenses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495113"><a href="http://www.outdoorphotographer.com/photography-gear/printers-paper/">Printers &#038; Paper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495226"><a href="http://www.outdoorphotographer.com/photography-gear/photo-editing-software/">Photo Editing Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495227"><a href="http://www.outdoorphotographer.com/photography-gear/tripods-supports/">Camera Tripods &#038; Supports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495228"><a href="http://www.outdoorphotographer.com/photography-gear/photo-accessories/">Photo Accessories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486555"><a href="http://www.outdoorphotographer.com/tips-techniques/">Tips &#038; Techniques</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495309"><a href="http://www.outdoorphotographer.com/tips-techniques/nature-landscapes/">Nature &#038; Landscapes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495310"><a href="http://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/">Wildlife Photography Techniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495311"><a href="http://www.outdoorphotographer.com/tips-techniques/travel-photography/">Travel Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495312"><a href="http://www.outdoorphotographer.com/tips-techniques/sports-adventures/">Sports &#038; Adventures</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495313"><a href="http://www.outdoorphotographer.com/tips-techniques/photo-editing-tips/">Photo Editing Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495231"><a href="http://www.outdoorphotographer.com/tips-techniques/printing-output/">Printing &#038; Output</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495229"><a href="http://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/">Photo Tip Of The Week</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501513"><a href="http://www.outdoorphotographer.com/classes-tours-workshops/">Classes, Tours &#038; Workshops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5754"><a href="http://www.outdoorphotographer.com/pro-perspectives/">Pro Perspectives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495232"><a href="http://www.outdoorphotographer.com/pro-perspectives/george-lepp/">George Lepp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495239"><a href="http://www.outdoorphotographer.com/pro-perspectives/frans-lanting/">Frans Lanting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495235"><a href="http://www.outdoorphotographer.com/pro-perspectives/william-neill/">William Neill</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495234"><a href="http://www.outdoorphotographer.com/pro-perspectives/dewitt-jones/">Dewitt Jones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495236"><a href="http://www.outdoorphotographer.com/pro-perspectives/melissa-groo/">Melissa Groo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495237"><a href="http://www.outdoorphotographer.com/pro-perspectives/amy-gulick/">Amy Gulick</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495241"><a href="http://www.outdoorphotographer.com/pro-perspectives/elizabeth-carmel/">Elizabeth Carmel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495242"><a href="http://www.outdoorphotographer.com/pro-perspectives/bill-hatcher/">Bill Hatcher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495238"><a href="http://www.outdoorphotographer.com/pro-perspectives/david-muench/">David Muench</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495000"><a href="/assignments/">Assignments</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495256"><a href="/galleries/">Galleries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494943"><a href="/photo-contests/">Photo Contests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507354"><a href="http://www.outdoorphotographer.com/photo-contests/great-outdoors">7th Annual Great Outdoors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505549"><a href="http://www.outdoorphotographer.com/photo-contests/the-american-landscape">The American Landscape 2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505550"><a href="http://www.outdoorphotographer.com/photo-contests/8th-annual-natures-colors">8th Annual Nature&#8217;s Colors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505553"><a href="http://www.outdoorphotographer.com/photo-contests/outdoor-photography-month">Outdoor Photography Month</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505551"><a href="http://www.outdoorphotographer.com/photo-contests/taken-with-tamron">Taken With Tamron</a></li>
</ul>
</li>
<li class="alt-link menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7404"><a href="http://www.outdoorphotographer.com/blog/">Blog</a></li>
<li class="nav-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-495322"><a target="_blank" href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&#038;cds_mag_code=OTP&#038;id=1466385889518&#038;lsid=61712024495049655&#038;vid=1">Subscribe</a></li>
</ul></div>
        <form action="http://www.outdoorphotographer.com" id="responsiveSearch" method="get" role="search">

            <input type="search" name="s" value="" placeholder="Search" id="responsiveSearchInput">
            <input type="submit" id="responsiveSearchSubmit" />
            
        </form>                        
                        
       
</div><!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->



<div id="click-menu" 
     class=" 
     overlay"
     role="button" 
     aria-label="Responsive Menu Button"
     >



        
        <div class="threeLines " id="RMX">×</div>
    
    


    <div class="threeLines " id="RM3Lines">       
        <div class="line"></div>
        <div class="line"></div>
        <div class="line"></div>
    </div>



</div><script>var $RMjQuery = jQuery.noConflict();$RMjQuery( document ).ready( function(){$RMjQuery( document ).bind( 'vclick', function( e ){if( e.which != 2 && !$RMjQuery( e.target ).closest( '#responsive-menu, #click-menu' ).length ){closeRM()}});var isOpen = false;$RMjQuery( document ).on( 'click', '#click-menu', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );!isOpen ? openRM() : closeRM()});function openRM(){var MenuWidth = $RMjQuery('#responsive-menu').width();$RMjQuery( '#click-menu #RM3Lines, #click-menu img.rm-img-to-click' ).css( 'display', 'none' );$RMjQuery( '#click-menu #RMX, #click-menu img.rm-img-clicked' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).addClass( 'RMOpened' );$RMjQuery( '#click-menu' ).addClass( 'click-menu-active' );$RMjQuery( 'body' ).addClass( 'responsive-menu-open' );$RMjQuery( '#responsive-menu' ).stop().animate({left: "0"}, 350, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );isOpen = true})}function closeRM(){$RMjQuery( '#responsive-menu' ).animate({left: -$RMjQuery( '#responsive-menu' ).width()}, 350, 'linear', function(){$RMjQuery( '#click-menu #RMX, #click-menu img.rm-img-clicked' ).css( 'display', 'none' );$RMjQuery( '#click-menu #RM3Lines, #click-menu img.rm-img-to-click' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu' ).removeClass( 'RMOpened' );$RMjQuery( '#click-menu' ).removeClass( 'click-menu-active' );$RMjQuery( 'body' ).removeClass( 'responsive-menu-open' );isOpen = false})}$RMjQuery( window ).resize( function(){$RMjQuery( '#responsive-menu' ).stop( true, true );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );if( $RMjQuery( window ).width() > 800 ){if( $RMjQuery( '#responsive-menu' ).css( 'left' ) != -$RMjQuery( '#responsive-menu' ).width() ){closeRM()}}});$RMjQuery( '#responsive-menu ul ul' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu .current_page_ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current_page_ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );var clickLink = '<span class=\"appendLink rm-append-inactive\">▼</span>';var clickedLink = '<span class=\"appendLink rm-append-active\">▲</span>';$RMjQuery( '#responsive-menu .responsive-menu li' ).each( function(){if( $RMjQuery( this ).children( 'ul' ).length > 0 ){if( $RMjQuery( this ).find( '> ul' ).css( 'display' ) == 'none' ){$RMjQuery( this ).prepend( clickLink )}else{$RMjQuery( this ).prepend( clickedLink )}}});$RMjQuery( '.appendLink' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-click-disabled' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).siblings( '.appendLink' ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-append-inactive' ).siblings( 'ul' ).css( 'display', 'none' )});</script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                >
                
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpwt";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpwt-1.1.2";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.5.4";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"OutdoorPhotoMag"}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300","services_exclude":"print"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.5.4","plugin_name":"Website Tools by AddThis","plugin_version":"1.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-78cacd89f718737e25afb3de08e0556c","page_info":{"template":"posts","post_type":"locations"},"sharing_enabled_on_post_via_metabox":true};
                }

                
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          window.addthis.layers(window.addthis_layers);
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }
                        }
                     },1000)
                    }());
                
            
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53236fbc6da3a8a2"
                    async="async"
                ></script>
            <script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/chosen.jquery.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/chosen-init.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.colorbox-min.js?ver=20150613'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/colorbox-init.js?ver=20150613'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/comment-reply.min.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/parsely.min.js?ver=20150613'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery-scrolltofixed-min.js?ver=20160927'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/scrolltofixed-init.js?ver=20160927'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/wp-embed.min.js?ver=00a51b56225713dda554cdf91a943c79'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>

                <script id='gscq52454'>window._gscq = window._gscq || []</script>

                <script id='gsc52454' src='//widgets.getsitecontrol.com/52454/script.js' async defer></script>

            <script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<script>
  jQuery(document).ajaxSuccess(function(){
    matchHeight(jQuery(".feat-block"));
});
</script>

</body>
</html>
