<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.outdoorphotographer.com/xmlrpc.php">
<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Lora:700italic,700,400italic,400|Open+Sans:400,300,300italic,400italic,600,700,700italic,600italic' rel='stylesheet' type='text/css'>
<!-- Favicon -->
<link href="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<!-- Prevent flash of unstyled content. More info here: http://www.learningjquery.com/2008/10/1-way-to-avoid-the-flash-of-unstyled-content/ -->
	<script type="text/javascript">
  	/* Prevent flash of unstyled content. More info here: http://www.learningjquery.com/2008/10/1-way-to-avoid-the-flash-of-unstyled-content/ */
		document.documentElement.className = 'js-styles';
  </script>

  <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/ie.css" />
  <![endif]--> 


	<script type="application/ld+json">
		// <![CDATA[
			{"@context":"http:\/\/schema.org\/","@type":"Article","url":"http:\/\/www.outdoorphotographer.com\/winter-macro-assignment-winner\/","author":{"@type":"Person","name":"Staff"},"headline":"Winter Macro Assignment Winner Daniela Rapava","datePublished":"2017-02-07 09:31:37","image":"http:\/\/www.outdoorphotographer.com\/wp-content\/uploads\/2017\/02\/Daniela-Rapava.jpg","ArticleSection":"post","Publisher":"Outdoor Photographer"}		// ]]>
	</script>

<title>Winter Macro Assignment Winner Daniela Rapava</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.outdoorphotographer.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Congratulations to the Winter Macro Assignment winner, Daniela Rapava. “I’ve been photographing frozen bubbles for four winters. I use my own thick"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.outdoorphotographer.com/winter-macro-assignment-winner/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Winter Macro Assignment Winner Daniela Rapava" />
<meta property="og:description" content="Congratulations to the Winter Macro Assignment winner, Daniela Rapava. “I’ve been photographing frozen bubbles for four winters. I use my own thick" />
<meta property="og:url" content="http://www.outdoorphotographer.com/winter-macro-assignment-winner/" />
<meta property="og:site_name" content="Outdoor Photographer" />
<meta property="article:section" content="Assignments Winners" />
<meta property="article:published_time" content="2017-02-07T09:31:37-08:00" />
<meta property="og:image" content="http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Congratulations to the Winter Macro Assignment winner, Daniela Rapava. “I’ve been photographing frozen bubbles for four winters. I use my own thick" />
<meta name="twitter:title" content="Winter Macro Assignment Winner Daniela Rapava" />
<meta name="twitter:image" content="http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava.jpg" />
<meta property="DC.date.issued" content="2017-02-07T09:31:37-08:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Feed" href="http://www.outdoorphotographer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Comments Feed" href="http://www.outdoorphotographer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Winter Macro Assignment Winner Daniela Rapava Comments Feed" href="http://www.outdoorphotographer.com/winter-macro-assignment-winner/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.outdoorphotographer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ac4fba57a9dfd6a1902bced50b12c305"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpa-css-css'  href='http://www.outdoorphotographer.com/wp-content/plugins/wp-attachments/styles/0/wpa.css?ver=ac4fba57a9dfd6a1902bced50b12c305' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/style.css?ver=1486073121' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/underscores.css?ver=1486073121' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/fonts/ss-social-regular.css?ver=1486073121' type='text/css' media='all' />
<link rel='stylesheet' id='odp-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/odp.css?ver=1486073121' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/chosen.min.css?ver=1486073121' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/colorbox.css?ver=ac4fba57a9dfd6a1902bced50b12c305' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.outdoorphotographer.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=ac4fba57a9dfd6a1902bced50b12c305' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"http:\/\/www.outdoorphotographer.com\/wp-admin\/admin-ajax.php","voteNonce":"54b13bcc4b","favoriteNonce":"342e184499","unFavoriteNonce":"ee89934237","uploadNonce":"5e5744756b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.9'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.9'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/responsive-menu/public/js/touch.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/main.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.succint.min.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/succint-init.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.matchHeight-min.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/matchHeight-init.js?ver=9999'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/modernizr-objectfit.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.object-fit.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/object-fit-init.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/isotope.pkgd.min.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/imagesloaded.pkgd.min.js?ver=9999'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/isotope-init.js?ver=9999'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/accordion-init.js?ver=9999'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.9 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://www.outdoorphotographer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.outdoorphotographer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.outdoorphotographer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.outdoorphotographer.com/?p=533463' />
<link rel="alternate" type="application/json+oembed" href="http://www.outdoorphotographer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outdoorphotographer.com%2Fwinter-macro-assignment-winner%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.outdoorphotographer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outdoorphotographer.com%2Fwinter-macro-assignment-winner%2F&#038;format=xml" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
var gptLeaderSlots=[];
var gptBoxSlots=[];
var gptOtherSlots=[];
var leaderAMapping = googletag.sizeMapping().addSize([700, 0], [[728, 90], [970, 90]]).addSize([300, 0], [[300, 50], [300, 100], [320, 50]]).addSize([0,0], [728, 90]).build();
var leaderBMapping = googletag.sizeMapping().addSize([700, 0], [[728, 90], [970, 90]]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [728, 90]).build();
var boxAMapping = googletag.sizeMapping().addSize([700, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [300, 250]).build();
var boxBMapping = googletag.sizeMapping().addSize([700, 0], [[300, 250], [300, 600]]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [300, 250]).build();
var boxCMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
gptLeaderSlots[0]= googletag.defineSlot('/8842/outdoorphotographer.tmus/winter-macro-assignment-winner', [[728, 90], [970, 90], [970, 250]], 'div-ad-leaderboarda').addService(googletag.pubads()).defineSizeMapping(leaderAMapping).setTargeting('pos', 'L1');
gptBoxSlots[0]= googletag.defineSlot('/8842/outdoorphotographer.tmus/winter-macro-assignment-winner', [300, 250], 'div-ad-boxa').addService(googletag.pubads()).defineSizeMapping(boxAMapping).setTargeting('pos', 'B1');
gptBoxSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/winter-macro-assignment-winner', [[300, 250], [300, 600]], 'div-ad-boxb').addService(googletag.pubads()).defineSizeMapping(boxBMapping).setTargeting('pos', 'B2');
gptBoxSlots[2]= googletag.defineSlot('/8842/outdoorphotographer.tmus/winter-macro-assignment-winner', [[300, 250]], 'div-ad-boxc').addService(googletag.pubads()).defineSizeMapping(boxCMapping).setTargeting('pos', 'B3');
gptLeaderSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/winter-macro-assignment-winner', [[728, 90], [970, 90], [970, 250]], 'div-ad-leaderboardb').addService(googletag.pubads()).defineSizeMapping(leaderBMapping).setTargeting('pos', 'L2');
gptOtherSlots[0]= googletag.defineOutOfPageSlot('/8842/outdoorphotographer.tmus/winter-macro-assignment-winner', 'div-ad-oop').addService(googletag.pubads()).setTargeting('pos', 'oop');
gptOtherSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/winter-macro-assignment-winner', [1, 1], 'div-ad-onebyonea').addService(googletag.pubads()).setTargeting('pos', '1x1').setTargeting('pos', '1x1a');
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style>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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "http://www.outdoorphotographer.com/wp-admin/admin-ajax.php"}</script>
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="single single-post postid-533463 single-format-standard group-blog logged-out">
<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQDWPW"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQDWPW');</script><!-- End Google Tag Manager -->
<!-- Facebook Box Script -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- Header Ad Block -->
<div id='div-ad-leaderboarda' class='header-ad-block'>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-leaderboarda'); })
</script>
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	    <header id="masthead" class="site-header" role="banner">
  		<div class="header-bar-a">
      <div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="newsletter-block">
							Stay informed with our <a class="subscribe-link" href="http://www.outdoorphotographer.com/newsletter/">free newsletter</a>.
						</div>

						<div class="register-block">
													<a href="#modal-login" class="btn btn-md btn-round-b btn-outline-a inline cboxElement">Sign In / Register</a>
												</div>
						
												<a href="http://www.outdoorphotographer.com" class="logo-wrap"> 
						  <div class="logo">
						  	<img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/logo-main.png" alt="Outdoor Photographer">
						  </div>
						</a>
											</div><!-- .col-md-12 -->
				</div><!-- .row -->
      </div><!-- .container -->

		</div><!-- .header-bar-a -->

		<nav id="site-navigation" class="main-navigation" role="navigation">			 
      <div class="container">
      <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-503013" class="mob-show-b menu-item menu-item-type-post_type menu-item-object-page menu-item-503013"><a href="http://www.outdoorphotographer.com/">Home</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9308"><a href="http://www.outdoorphotographer.com/on-location/">On Location</a>
<ul class="sub-menu">
	<li id="menu-item-495306" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495306"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-495308" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495308"><a href="http://www.outdoorphotographer.com/on-location/favorite-places/">Favorite Places</a></li>
	<li id="menu-item-495307" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495307"><a href="http://www.outdoorphotographer.com/on-location/travel/">Travel Guides</a></li>
</ul>
</li>
<li id="menu-item-486553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486553"><a href="http://www.outdoorphotographer.com/photography-gear/">Photography Gear</a>
<ul class="sub-menu">
	<li id="menu-item-495111" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495111"><a href="http://www.outdoorphotographer.com/photography-gear/cameras/">Cameras</a></li>
	<li id="menu-item-495112" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495112"><a href="http://www.outdoorphotographer.com/photography-gear/lenses/">Lenses</a></li>
	<li id="menu-item-495113" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495113"><a href="http://www.outdoorphotographer.com/photography-gear/printers-paper/">Printers &#038; Paper</a></li>
	<li id="menu-item-495226" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495226"><a href="http://www.outdoorphotographer.com/photography-gear/photo-editing-software/">Photo Editing Software</a></li>
	<li id="menu-item-495227" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495227"><a href="http://www.outdoorphotographer.com/photography-gear/tripods-supports/">Camera Tripods &#038; Supports</a></li>
	<li id="menu-item-495228" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495228"><a href="http://www.outdoorphotographer.com/photography-gear/photo-accessories/">Photo Accessories</a></li>
</ul>
</li>
<li id="menu-item-486555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486555"><a href="http://www.outdoorphotographer.com/tips-techniques/">Tips &#038; Techniques</a>
<ul class="sub-menu">
	<li id="menu-item-495309" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495309"><a href="http://www.outdoorphotographer.com/tips-techniques/nature-landscapes/">Nature &#038; Landscapes</a></li>
	<li id="menu-item-495310" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495310"><a href="http://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/">Wildlife Photography Techniques</a></li>
	<li id="menu-item-495311" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495311"><a href="http://www.outdoorphotographer.com/tips-techniques/travel-photography/">Travel Photography</a></li>
	<li id="menu-item-495312" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495312"><a href="http://www.outdoorphotographer.com/tips-techniques/sports-adventures/">Sports &#038; Adventures</a></li>
	<li id="menu-item-495313" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495313"><a href="http://www.outdoorphotographer.com/tips-techniques/photo-editing-tips/">Photo Editing Tips</a></li>
	<li id="menu-item-495231" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495231"><a href="http://www.outdoorphotographer.com/tips-techniques/printing-output/">Printing &#038; Output</a></li>
	<li id="menu-item-495229" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495229"><a href="http://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/">Photo Tip Of The Week</a></li>
	<li id="menu-item-501513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501513"><a href="http://www.outdoorphotographer.com/classes-tours-workshops/">Classes, Tours &#038; Workshops</a></li>
</ul>
</li>
<li id="menu-item-5754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5754"><a href="http://www.outdoorphotographer.com/pro-perspectives/">Pro Perspectives</a>
<ul class="sub-menu">
	<li id="menu-item-495232" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495232"><a href="http://www.outdoorphotographer.com/pro-perspectives/george-lepp/">George Lepp</a></li>
	<li id="menu-item-495239" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495239"><a href="http://www.outdoorphotographer.com/pro-perspectives/frans-lanting/">Frans Lanting</a></li>
	<li id="menu-item-495235" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495235"><a href="http://www.outdoorphotographer.com/pro-perspectives/william-neill/">William Neill</a></li>
	<li id="menu-item-495234" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495234"><a href="http://www.outdoorphotographer.com/pro-perspectives/dewitt-jones/">Dewitt Jones</a></li>
	<li id="menu-item-495236" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495236"><a href="http://www.outdoorphotographer.com/pro-perspectives/melissa-groo/">Melissa Groo</a></li>
	<li id="menu-item-495237" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495237"><a href="http://www.outdoorphotographer.com/pro-perspectives/amy-gulick/">Amy Gulick</a></li>
	<li id="menu-item-495241" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495241"><a href="http://www.outdoorphotographer.com/pro-perspectives/elizabeth-carmel/">Elizabeth Carmel</a></li>
	<li id="menu-item-495242" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495242"><a href="http://www.outdoorphotographer.com/pro-perspectives/bill-hatcher/">Bill Hatcher</a></li>
	<li id="menu-item-495238" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495238"><a href="http://www.outdoorphotographer.com/pro-perspectives/david-muench/">David Muench</a></li>
</ul>
</li>
<li id="menu-item-495000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495000"><a href="/assignments/">Assignments</a></li>
<li id="menu-item-495256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495256"><a href="/galleries/">Galleries</a></li>
<li id="menu-item-494943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494943"><a href="/photo-contests/">Photo Contests</a>
<ul class="sub-menu">
	<li id="menu-item-507354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507354"><a href="http://www.outdoorphotographer.com/photo-contests/great-outdoors">7th Annual Great Outdoors</a></li>
	<li id="menu-item-505549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505549"><a href="http://www.outdoorphotographer.com/photo-contests/the-american-landscape">The American Landscape 2016</a></li>
	<li id="menu-item-505550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505550"><a href="http://www.outdoorphotographer.com/photo-contests/8th-annual-natures-colors">8th Annual Nature&#8217;s Colors</a></li>
	<li id="menu-item-505553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505553"><a href="http://www.outdoorphotographer.com/photo-contests/outdoor-photography-month">Outdoor Photography Month</a></li>
	<li id="menu-item-505551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505551"><a href="http://www.outdoorphotographer.com/photo-contests/taken-with-tamron">Taken With Tamron</a></li>
</ul>
</li>
<li id="menu-item-7404" class="alt-link menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7404"><a href="http://www.outdoorphotographer.com/blog/">Blog</a></li>
<li id="menu-item-495322" class="nav-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-495322"><a target="_blank" href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&#038;cds_mag_code=OTP&#038;id=1466385889518&#038;lsid=61712024495049655&#038;vid=1">Subscribe</a></li>
</ul></div> 
        <div class="top-nav-form-wrap">
          <form id="top-nav-search" role="search" method="get" class="search-form" action="http://www.outdoorphotographer.com/">
            <label>
                <input type="search" class="search-field"
                    placeholder="Search"
                    value="" name="s"
                    title="Search for:" />
            </label>        
          </form>  
        </div><!-- .top-nav-form-wrap --> 
      </div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

  <div class="breadcrumb-wrapper">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="breadcrumb-block">            
            <div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
                <!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Outdoor Photographer" href="http://www.outdoorphotographer.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Blog." href="http://www.outdoorphotographer.com/blog/" class="post-root post post-post"><span property="name">Blog</span></a><meta property="position" content="2"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Assignments Winners category archives." href="http://www.outdoorphotographer.com/category/assignments-winners/" class="taxonomy category"><span property="name">Assignments Winners</span></a><meta property="position" content="3"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><span property="name">Winter Macro Assignment Winner Daniela Rapava</span><meta property="position" content="4"></span>            </div>
          </div>
          <div class="top-nav-alt-block">

            
            
            <div class="top-nav-form-wrap top-nav-wrap-alt">
              <form id="top-nav-search" role="search" method="get" class="search-form" action="http://www.outdoorphotographer.com/">
                <label>
                    <input type="search" class="search-field"
                        placeholder="Search"
                        value="" name="s"
                        title="Search for:" />
                </label>        
              </form>  
            </div><!-- .top-nav-form-wrap -->

          </div><!-- .search-alt -->

        </div>
      </div>
    </div>
  </div>

	<div id="content" class="site-content">

  <div class="container single-container">	
  	<div class="row">
			<div class="col-md-70">

				<div class="pre-comment-block">
<article id="post-533463" class="post-533463 post type-post status-publish format-standard has-post-thumbnail hentry category-assignments-winners">
	<header class="entry-header">
		
				
				
		<h1 class="entry-title">Winter Macro Assignment Winner Daniela Rapava</h1>
		<div class="subtitle">
					</div>

		<div class="entry-meta">
                        	By <a href="http://www.outdoorphotographer.com/author/staff/">Staff</a> |
                       February 7, 2017 | <a href="http://www.outdoorphotographer.com/winter-macro-assignment-winner/#respond">0</a> <img class="icon-comments" src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-bubbles.svg" alt="Number of Comments">
		</div><!-- .entry-meta -->
		<div class="share-block">
		 <div class="addthis_responsive_sharing"></div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content ">
		<!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="http://www.outdoorphotographer.com/winter-macro-assignment-winner/" data-title="Winter Macro Assignment Winner Daniela Rapava"></div><figure id="attachment_533464" style="width: 1600px" class="wp-caption alignnone"><img class="size-full wp-image-533464" src="http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava.jpg" alt="Congratulations to Daniela Rapava for winning the recent Winter Macro Assignment with the image, Levitation." width="1600" height="1066" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava.jpg 1600w, http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava-824x549.jpg 824w, http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava-768x512.jpg 768w, http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava-1024x682.jpg 1024w, http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava-1200x800.jpg 1200w, http://www.outdoorphotographer.com/wp-content/uploads/2017/02/Daniela-Rapava-458x305.jpg 458w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text">Photo By Daniela Rapava</figcaption></figure>
<p>Congratulations to Daniela Rapava for winning the recent Winter Macro Assignment with the image, Levitation.</p>
<p>“I’ve been photographing frozen bubbles for four winters,” says Rapava. “I use my own thick detergent solution with the addition of sugar. This bubble was photographed at -10 °C. The crystals grew evenly from the top and from the bottom, so it looked like it was levitating. In counter light on the crystals there are often visible color prismatic effects, which are enchanting. One needs patience, even when the bubbles may initially burst.</p>
<p>“When they’re growing in front of your eyes, it’s an amazing experience. The patterns depend on the temperature. One very successful bubble which has a different pattern and was photographed at temperature -5 °C is <a href="https://commons.wikimedia.org/wiki/Commons:European_Science_Photo_Competition_2015/Winners#/media/File:Frostedbubble2.jpg" target="_blank">here</a>."</p>
<p>Equipment &amp; settings: Canon 6D, 100mm, 1/1600 sec., f/11, ISO 500.</p>
<p>See more of Daniela Rapava’s photography at <a href="https://www.ephoto.sk/uzivatel/spektrum/" target="_blank">www.ephoto.sk/uzivatel/spektrum</a>.</p>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="http://www.outdoorphotographer.com/winter-macro-assignment-winner/" data-title="Winter Macro Assignment Winner Daniela Rapava"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><!-- AddThis Related Posts generic via filter on the_content -->
		
		
            
	            			    	
			    					    
	            	</div><!-- .entry-content -->

	<!--
	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://www.outdoorphotographer.com/category/assignments-winners/" rel="category tag">Assignments Winners</a></span>	</footer>
  -->
</article><!-- #post-## -->
<div class="post-nav-links"><div class="next-link"></div><div class="prev-link"><a href="http://www.outdoorphotographer.com/checkin-catch-dawn-wilson/" rel="prev">Previous Post &rarr;</a></div></div></div>
<div id="comments" class="comments-area">

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/winter-macro-assignment-winner/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.outdoorphotographer.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.outdoorphotographer.com%2Fwinter-macro-assignment-winner%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->
<script type="text/javascript">
window._mNHandle = window._mNHandle || {};
window._mNHandle.queue = window._mNHandle.queue || [];
medianet_versionId = "121199"; 
(function() {
	var sct = document.createElement("script"),
	sctHl = document.getElementsByTagName("script")[0],
	isSSL = 'https:' == document.location.protocol;
	sct.type = "text/javascript";
	sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
	sct.async = "async";
	sctHl.parentNode.insertBefore(sct, sctHl);
})();
</script>
<div id="429003541" class="post" style="padding-bottom: 25px;margin-top: 25px;">
<script type="text/javascript">
  try {
	   window._mNHandle.queue.push(function () {
		window._mNDetails.loadTag("429003541", "610x200", "429003541");
		});
	  }
  catch (error) {}
</script>
</div>		
			</div><!-- .col-md-70 -->

			<div class="col-md-30">
			  <div class="sidebar-a stickem-container">

  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-1">
    <div id='div-ad-boxa' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxa'); })
</script>
</div>
  </div>
  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-2">
    <div id='div-ad-boxb' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxb'); })
</script>
</div>
  </div>

  <div class="sidebar-block news-subscribe-block">
    <div class="icon-newsletter">
      <img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-newsletter.png" alt="Sign up for our newsletter">
    </div>
    <div class="heading">
      Sign up for our newsletter
    </div>
    <div class="subtitle">
      Stay up to date on all the latest photography gear!
    </div>
    <a href="http://www.outdoorphotographer.com/newsletter/" class="btn btn-white-text btn-lg-alt btn-round-a btn-green font-bold">Subscribe</a>
  </div>
<!--
  <div class="facebook-plugin bdr-white-1 facebook-block">
    <div class="fb-page" data-href="https://www.facebook.com/outdoorphotographer" data-tabs="timeline" data-width="500" data-height="620" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/outdoorphotographer"><a href="https://www.facebook.com/outdoorphotographer">Outdoor Photographer Magazine</a></blockquote></div></div>
  </div>
-->
  
    
    
    
    
    <div class="sidebar-block related-articles">
	<h4 class="related-articles-title">Read Next</h4>
    		<div class="related-article row">
			<a href="http://www.outdoorphotographer.com/snow-ice-assignment-winner-devin-krinke/" class="col-md-6 col-sm-6">
				<img src="http://www.outdoorphotographer.com/wp-content/uploads/2014/02/Devin-Krinke-Inside-The-Mendenhall-Glacier.png" alt="Snow &#038; Ice Assignment Winner Devin Krinke" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="http://www.outdoorphotographer.com/snow-ice-assignment-winner-devin-krinke/">Snow &#038; Ice Assignment Winner Devin Krinke</a></h4>
				Congratulations to Devin... <a href="http://www.outdoorphotographer.com/snow-ice-assignment-winner-devin-krinke/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="http://www.outdoorphotographer.com/road-trip-assignment-winner-michael-ryan/" class="col-md-6 col-sm-6">
				<img width="600" height="764" src="http://www.outdoorphotographer.com/wp-content/uploads/2015/08/Road-Trip-Michael-Ryan_web.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Road-Trip-Michael-Ryan_web" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2015/08/Road-Trip-Michael-Ryan_web.jpg 600w, http://www.outdoorphotographer.com/wp-content/uploads/2015/08/Road-Trip-Michael-Ryan_web-236x300.jpg 236w, http://www.outdoorphotographer.com/wp-content/uploads/2015/08/Road-Trip-Michael-Ryan_web-471x600.jpg 471w, http://www.outdoorphotographer.com/wp-content/uploads/2015/08/Road-Trip-Michael-Ryan_web-240x305.jpg 240w, http://www.outdoorphotographer.com/wp-content/uploads/2015/08/Road-Trip-Michael-Ryan_web-204x260.jpg 204w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="http://www.outdoorphotographer.com/road-trip-assignment-winner-michael-ryan/">Road Trip Assignment Winner Michael Ryan</a></h4>
				Congratulations to Michael... <a href="http://www.outdoorphotographer.com/road-trip-assignment-winner-michael-ryan/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="http://www.outdoorphotographer.com/beaches-coastlines-assignment-winner/" class="col-md-6 col-sm-6">
				<img width="824" height="550" src="http://www.outdoorphotographer.com/wp-content/uploads/2016/08/Chuck_Jason.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Congratulations to Chuck Jason for winning the Beaches And Coastlines Assignment!" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2016/08/Chuck_Jason.jpg 824w, http://www.outdoorphotographer.com/wp-content/uploads/2016/08/Chuck_Jason-768x513.jpg 768w, http://www.outdoorphotographer.com/wp-content/uploads/2016/08/Chuck_Jason-457x305.jpg 457w" sizes="(max-width: 824px) 100vw, 824px" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="http://www.outdoorphotographer.com/beaches-coastlines-assignment-winner/">Beaches And Coastlines Assignment Winner Chuck Jason</a></h4>
				Congratulations to Chuck... <a href="http://www.outdoorphotographer.com/beaches-coastlines-assignment-winner/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="http://www.outdoorphotographer.com/winter-scenic-assignment-winner-andreas-hinzer/" class="col-md-6 col-sm-6">
				<img width="636" height="411" src="http://www.outdoorphotographer.com/wp-content/uploads/2014/01/Andreas-Hinzer-Dawn-In-Lapland.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Andreas-Hinzer-Dawn-In-Lapland" srcset="http://www.outdoorphotographer.com/wp-content/uploads/2014/01/Andreas-Hinzer-Dawn-In-Lapland.png 636w, http://www.outdoorphotographer.com/wp-content/uploads/2014/01/Andreas-Hinzer-Dawn-In-Lapland-300x194.png 300w, http://www.outdoorphotographer.com/wp-content/uploads/2014/01/Andreas-Hinzer-Dawn-In-Lapland-472x305.png 472w" sizes="(max-width: 636px) 100vw, 636px" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="http://www.outdoorphotographer.com/winter-scenic-assignment-winner-andreas-hinzer/">Winter Scenic Assignment Winner Andreas Hinzer</a></h4>
				The Winter Scenics Assignment... <a href="http://www.outdoorphotographer.com/winter-scenic-assignment-winner-andreas-hinzer/">Read More →</a>			</div>
		</div>	
		  </div>
    
  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-3">
    <div id='div-ad-boxc' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxc'); })
</script>
</div>
  </div>
  
  
</div><!-- .sidebar-a -->			</div><!-- .col-md-30 -->

 		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

  <!-- Footer Ad Block -->
  <div class="footer-ad-block">
    <div id='div-ad-leaderboardb' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-leaderboardb'); })
</script>
</div>
  </div>

  <div class="footer-branding">
    <div class="logo-footer">
      <img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/logo-main.png" alt="Outdoor Photographer">
    </div>
    &copy;2017 Madavor Media, LLC. All Rights Reserved.
  </div>

	<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="container">
      <div class="row">
        <div class="col-md-4 col-footer">
          <h4>Subscribe &amp; Save</h4>
          <div class="subline">Get all access to <a href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&cds_mag_code=OTP&id=1466385889518&lsid=61712024495049655&vid=1" target="_blank" class="text-green-main">print</a> or <a class="text-green-main" href="http://www.outdoorphotographer.com/digital-editions/">digital</a></div>
          <div class="mag">
            <a href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&cds_mag_code=OTP&id=1466385889518&lsid=61712024495049655&vid=1" target="_blank">
              <img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/mag-yellow.jpg" alt="Subscribe to Outdoor Photographer">
            </a>
          </div>
          <div class="mag-ipad">
            <a href="http://www.outdoorphotographer.com/digital-editions/">
              <img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/mag-ipad.png" alt="Subscribe to Outdoor Photographer">
            </a>
          </div>          
        </div><!-- .col-md-4 -->
        <div class="col-md-4 col-footer">
        <h4>Connect &amp; Share</h4>
        <div class="subline"><strong>Follow Us</strong></div>
        <ul class="social-list">
          <li><a href="https://www.facebook.com/outdoorphotographer" target="_blank"><img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-facebook.png" alt=""></a></li>
          <li><a href="https://twitter.com/OutdoorPhotoMag" target="_blank"><img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-twitter.png" alt=""></a></li>
          <li><a href="https://www.instagram.com/outdoorphotomag/" target="_blank"><img src="http://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-instagram.png" alt=""></a></li>
        </ul>
        <div class="subline top-mar-15"><strong>Subscribe to Our Free Newsletters</strong></div>
        <a href="http://www.outdoorphotographer.com/newsletter/" class="btn btn-white-text btn-lg-alt btn-round-a btn-green">Subscribe</a>
          
        </div><!-- .col-md-4 -->
        <div class="col-md-4 col-footer">
          <div class="row footer-menus">
            <div class="col-xs-12"><h4>Helpful Links</h4></div>
            <div class="col-xs-6">
              <div class="menu-left">
                <div class="menu-footer-navigation-a-container"><ul id="menu-footer-navigation-a" class="menu"><li id="menu-item-496605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496605"><a target="_blank" href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&#038;cds_mag_code=OTP&#038;id=1466385889518&#038;lsid=61712024495049655&#038;vid=1">Subscribe</a></li>
<li id="menu-item-495291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495291"><a target="_blank" href="http://store.wernerpublishing.com/outdoor-photographer.html">Back Issues</a></li>
<li id="menu-item-496606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496606"><a href="http://www.outdoorphotographer.com/digital-editions/">Digital Editions</a></li>
<li id="menu-item-496607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496607"><a href="http://www.outdoorphotographer.com/advertise/">Advertise</a></li>
<li id="menu-item-509148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509148"><a href="http://www.outdoorphotographer.com/rss-feeds/">RSS Feeds</a></li>
</ul></div>              </div>
            </div>
            <div class="col-xs-6">
              <div class="menu-left">
                <div class="menu-footer-navigation-b-container"><ul id="menu-footer-navigation-b" class="menu"><li id="menu-item-495294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495294"><a target="_blank" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-496642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496642"><a href="http://www.outdoorphotographer.com/contact/">Contact</a></li>
<li id="menu-item-486551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486551"><a href="http://www.outdoorphotographer.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-496633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496633"><a href="http://www.outdoorphotographer.com/terms-use/">Terms of Use</a></li>
</ul></div>              </div>
            </div>
          </div>
          
        </div><!-- .col-md-4 -->
      </div><!-- .row -->
    </div><!-- .container -->

	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="http://www.outdoorphotographer.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.outdoorphotographer.com/winter-macro-assignment-winner/" />
			</p>
			
		</form>			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="http://www.outdoorphotographer.com/wp-login.php?action=lostpassword&redirect_to=http://www.outdoorphotographer.com/winter-macro-assignment-winner/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
	<div style="display: none;">
		<div id="modal-login-2">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="http://www.outdoorphotographer.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="/galleries/" />
			</p>
			
		</form>			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="http://www.outdoorphotographer.com/wp-login.php?action=lostpassword&redirect_to=http://www.outdoorphotographer.com/winter-macro-assignment-winner/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->
<div id='onebyone' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('onebyone'); })
</script>
</div>
<div id='skin' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('skin'); })
</script>
</div>
<script type="text/javascript">Stripe.setPublishableKey('pk_test_z8eBGEaGcLbmTUlZloF9oCm9');</script><!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="responsive-menu" >

    
        <div id="responsive-menu-title">

            
                                
            Main Menu                
                        
        </div>
    
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="responsive-menu"><li class="mob-show-b menu-item menu-item-type-post_type menu-item-object-page menu-item-503013"><a href="http://www.outdoorphotographer.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9308"><a href="http://www.outdoorphotographer.com/on-location/">On Location</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495306"><a href="http://www.outdoorphotographer.com/on-location/featured-stories/">Featured Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495308"><a href="http://www.outdoorphotographer.com/on-location/favorite-places/">Favorite Places</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495307"><a href="http://www.outdoorphotographer.com/on-location/travel/">Travel Guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486553"><a href="http://www.outdoorphotographer.com/photography-gear/">Photography Gear</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495111"><a href="http://www.outdoorphotographer.com/photography-gear/cameras/">Cameras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495112"><a href="http://www.outdoorphotographer.com/photography-gear/lenses/">Lenses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495113"><a href="http://www.outdoorphotographer.com/photography-gear/printers-paper/">Printers &#038; Paper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495226"><a href="http://www.outdoorphotographer.com/photography-gear/photo-editing-software/">Photo Editing Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495227"><a href="http://www.outdoorphotographer.com/photography-gear/tripods-supports/">Camera Tripods &#038; Supports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495228"><a href="http://www.outdoorphotographer.com/photography-gear/photo-accessories/">Photo Accessories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486555"><a href="http://www.outdoorphotographer.com/tips-techniques/">Tips &#038; Techniques</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495309"><a href="http://www.outdoorphotographer.com/tips-techniques/nature-landscapes/">Nature &#038; Landscapes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495310"><a href="http://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/">Wildlife Photography Techniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495311"><a href="http://www.outdoorphotographer.com/tips-techniques/travel-photography/">Travel Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495312"><a href="http://www.outdoorphotographer.com/tips-techniques/sports-adventures/">Sports &#038; Adventures</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495313"><a href="http://www.outdoorphotographer.com/tips-techniques/photo-editing-tips/">Photo Editing Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495231"><a href="http://www.outdoorphotographer.com/tips-techniques/printing-output/">Printing &#038; Output</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495229"><a href="http://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/">Photo Tip Of The Week</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501513"><a href="http://www.outdoorphotographer.com/classes-tours-workshops/">Classes, Tours &#038; Workshops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5754"><a href="http://www.outdoorphotographer.com/pro-perspectives/">Pro Perspectives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495232"><a href="http://www.outdoorphotographer.com/pro-perspectives/george-lepp/">George Lepp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495239"><a href="http://www.outdoorphotographer.com/pro-perspectives/frans-lanting/">Frans Lanting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495235"><a href="http://www.outdoorphotographer.com/pro-perspectives/william-neill/">William Neill</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495234"><a href="http://www.outdoorphotographer.com/pro-perspectives/dewitt-jones/">Dewitt Jones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495236"><a href="http://www.outdoorphotographer.com/pro-perspectives/melissa-groo/">Melissa Groo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495237"><a href="http://www.outdoorphotographer.com/pro-perspectives/amy-gulick/">Amy Gulick</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495241"><a href="http://www.outdoorphotographer.com/pro-perspectives/elizabeth-carmel/">Elizabeth Carmel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495242"><a href="http://www.outdoorphotographer.com/pro-perspectives/bill-hatcher/">Bill Hatcher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495238"><a href="http://www.outdoorphotographer.com/pro-perspectives/david-muench/">David Muench</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495000"><a href="/assignments/">Assignments</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495256"><a href="/galleries/">Galleries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494943"><a href="/photo-contests/">Photo Contests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507354"><a href="http://www.outdoorphotographer.com/photo-contests/great-outdoors">7th Annual Great Outdoors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505549"><a href="http://www.outdoorphotographer.com/photo-contests/the-american-landscape">The American Landscape 2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505550"><a href="http://www.outdoorphotographer.com/photo-contests/8th-annual-natures-colors">8th Annual Nature&#8217;s Colors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505553"><a href="http://www.outdoorphotographer.com/photo-contests/outdoor-photography-month">Outdoor Photography Month</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505551"><a href="http://www.outdoorphotographer.com/photo-contests/taken-with-tamron">Taken With Tamron</a></li>
</ul>
</li>
<li class="alt-link menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7404"><a href="http://www.outdoorphotographer.com/blog/">Blog</a></li>
<li class="nav-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-495322"><a target="_blank" href="https://w1.buysub.com/pubs/WR/OTP/OTP_site_order_1497.jsp?cds_page_id=95107&#038;cds_mag_code=OTP&#038;id=1466385889518&#038;lsid=61712024495049655&#038;vid=1">Subscribe</a></li>
</ul></div>
        <form action="http://www.outdoorphotographer.com" id="responsiveSearch" method="get" role="search">

            <input type="search" name="s" value="" placeholder="Search" id="responsiveSearchInput">
            <input type="submit" id="responsiveSearchSubmit" />
            
        </form>                        
                        
       
</div><!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->



<div id="click-menu" 
     class=" 
     overlay"
     role="button" 
     aria-label="Responsive Menu Button"
     >



        
        <div class="threeLines " id="RMX">×</div>
    
    


    <div class="threeLines " id="RM3Lines">       
        <div class="line"></div>
        <div class="line"></div>
        <div class="line"></div>
    </div>



</div><script>var $RMjQuery = jQuery.noConflict();$RMjQuery( document ).ready( function(){$RMjQuery( document ).bind( 'vclick', function( e ){if( e.which != 2 && !$RMjQuery( e.target ).closest( '#responsive-menu, #click-menu' ).length ){closeRM()}});var isOpen = false;$RMjQuery( document ).on( 'click', '#click-menu', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );!isOpen ? openRM() : closeRM()});function openRM(){var MenuWidth = $RMjQuery('#responsive-menu').width();$RMjQuery( '#click-menu #RM3Lines, #click-menu img.rm-img-to-click' ).css( 'display', 'none' );$RMjQuery( '#click-menu #RMX, #click-menu img.rm-img-clicked' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).addClass( 'RMOpened' );$RMjQuery( '#click-menu' ).addClass( 'click-menu-active' );$RMjQuery( 'body' ).addClass( 'responsive-menu-open' );$RMjQuery( '#responsive-menu' ).stop().animate({left: "0"}, 350, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );isOpen = true})}function closeRM(){$RMjQuery( '#responsive-menu' ).animate({left: -$RMjQuery( '#responsive-menu' ).width()}, 350, 'linear', function(){$RMjQuery( '#click-menu #RMX, #click-menu img.rm-img-clicked' ).css( 'display', 'none' );$RMjQuery( '#click-menu #RM3Lines, #click-menu img.rm-img-to-click' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu' ).removeClass( 'RMOpened' );$RMjQuery( '#click-menu' ).removeClass( 'click-menu-active' );$RMjQuery( 'body' ).removeClass( 'responsive-menu-open' );isOpen = false})}$RMjQuery( window ).resize( function(){$RMjQuery( '#responsive-menu' ).stop( true, true );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );if( $RMjQuery( window ).width() > 800 ){if( $RMjQuery( '#responsive-menu' ).css( 'left' ) != -$RMjQuery( '#responsive-menu' ).width() ){closeRM()}}});$RMjQuery( '#responsive-menu ul ul' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu .current_page_ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current_page_ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );var clickLink = '<span class=\"appendLink rm-append-inactive\">▼</span>';var clickedLink = '<span class=\"appendLink rm-append-active\">▲</span>';$RMjQuery( '#responsive-menu .responsive-menu li' ).each( function(){if( $RMjQuery( this ).children( 'ul' ).length > 0 ){if( $RMjQuery( this ).find( '> ul' ).css( 'display' ) == 'none' ){$RMjQuery( this ).prepend( clickLink )}else{$RMjQuery( this ).prepend( clickedLink )}}});$RMjQuery( '.appendLink' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-click-disabled' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).siblings( '.appendLink' ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-append-inactive' ).siblings( 'ul' ).css( 'display', 'none' )});</script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                >
                
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpwt";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpwt-1.1.2";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.5.6";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"OutdoorPhotoMag"}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300","services_exclude":"print"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.5.6","plugin_name":"Website Tools by AddThis","plugin_version":"1.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-78cacd89f718737e25afb3de08e0556c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":true};
                }

                
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          window.addthis.layers(window.addthis_layers);
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }
                        }
                     },1000)
                    }());
                
            
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53236fbc6da3a8a2"
                    async="async"
                ></script>
            <script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/chosen.jquery.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/chosen-init.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.colorbox-min.js?ver=20150613'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/colorbox-init.js?ver=20150613'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/comment-reply.min.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/parsely.min.js?ver=20150613'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery-scrolltofixed-min.js?ver=20160927'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/scrolltofixed-init.js?ver=20160927'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-includes/js/wp-embed.min.js?ver=ac4fba57a9dfd6a1902bced50b12c305'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>

                <script id='gscq52454'>window._gscq = window._gscq || []</script>

                <script id='gsc52454' src='//widgets.getsitecontrol.com/52454/script.js' async defer></script>

            <script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<script>
  jQuery(document).ajaxSuccess(function(){
    matchHeight(jQuery(".feat-block"));
});
</script>

</body>
</html>
