<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.outdoorphotographer.com/xmlrpc.php">
<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Lora:700italic,700,400italic,400|Open+Sans:400,300,300italic,400italic,600,700,700italic,600italic' rel='stylesheet' type='text/css'>
<!-- Favicon -->
<link href="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<!-- Prevent flash of unstyled content. More info here: http://www.learningjquery.com/2008/10/1-way-to-avoid-the-flash-of-unstyled-content/ -->
	<script type="text/javascript">
  	/* Prevent flash of unstyled content. More info here: http://www.learningjquery.com/2008/10/1-way-to-avoid-the-flash-of-unstyled-content/ */
		document.documentElement.className = 'js-styles';
  </script>

  <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/ie.css" />
  <![endif]--> 


	<script type="application/ld+json">
		// <![CDATA[
			{"@context":"http:\/\/schema.org\/","@type":"Article","url":"https:\/\/www.outdoorphotographer.com\/photo-day-vincent-james-2\/","author":{"@type":"Person","name":"Staff"},"headline":"Photo Of The Day By Vincent James","datePublished":"2017-11-07 07:11:44","image":"https:\/\/op-cdn-madavor.netdna-ssl.com\/2017\/10\/Vincent-James.jpg","ArticleSection":"post","Publisher":"Outdoor Photographer"}		// ]]>
	</script>

<title>Photo Of The Day By Vincent James</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Today’s Photo Of The Day is “Big Island Magic” by Vincent James. Location: Kona, Hawaii. “A beautiful sunset on the Kona coast of the Big Island,"/>
<link rel="canonical" href="https://www.outdoorphotographer.com/photo-day-vincent-james-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Photo Of The Day By Vincent James" />
<meta property="og:description" content="Today’s Photo Of The Day is “Big Island Magic” by Vincent James. Location: Kona, Hawaii. “A beautiful sunset on the Kona coast of the Big Island," />
<meta property="og:url" content="https://www.outdoorphotographer.com/photo-day-vincent-james-2/" />
<meta property="og:site_name" content="Outdoor Photographer" />
<meta property="article:publisher" content="https://www.facebook.com/outdoorphotographer/" />
<meta property="article:section" content="Photo Of The Day" />
<meta property="article:published_time" content="2017-11-07T07:11:44-08:00" />
<meta property="article:modified_time" content="2017-10-26T14:14:02-08:00" />
<meta property="og:updated_time" content="2017-10-26T14:14:02-08:00" />
<meta property="og:image" content="https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James.jpg" />
<meta property="og:image:secure_url" content="https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Today’s Photo Of The Day is “Big Island Magic” by Vincent James. Location: Kona, Hawaii. “A beautiful sunset on the Kona coast of the Big Island," />
<meta name="twitter:title" content="Photo Of The Day By Vincent James" />
<meta name="twitter:site" content="@Outdoorphotomag" />
<meta name="twitter:image" content="https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James.jpg" />
<meta name="twitter:creator" content="@Outdoorphotomag" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.outdoorphotographer.com\/","name":"Outdoor Photographer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.outdoorphotographer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.outdoorphotographer.com\/photo-day-vincent-james-2\/","sameAs":["https:\/\/www.facebook.com\/outdoorphotographer\/","https:\/\/www.instagram.com\/outdoorphotomag","https:\/\/twitter.com\/Outdoorphotomag"],"@id":"#organization","name":"Outdoor Photographer","logo":"http:\/\/www.outdoorphotographer.com\/wp-content\/themes\/odp\/assets\/img\/logo-main.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Feed" href="https://www.outdoorphotographer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Comments Feed" href="https://www.outdoorphotographer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Photo Of The Day By Vincent James Comments Feed" href="https://www.outdoorphotographer.com/photo-day-vincent-james-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.outdoorphotographer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpa-css-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/wp-attachments/styles/0/wpa.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5cb79b44bc128d70fd9c4a0ba8f64198' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/style.css?ver=1504731891' type='text/css' media='Array' />
<link rel='stylesheet' id='base-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/underscores.css?ver=1504731891' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/fonts/ss-social-regular.css?ver=1504731891' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/font-awesome.css?ver=1504731891' type='text/css' media='all' />
<link rel='stylesheet' id='odp-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/odp.css?ver=1504731891' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/chosen.min.css?ver=1504731891' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/colorbox.css?ver=5cb79b44bc128d70fd9c4a0ba8f64198' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5cb79b44bc128d70fd9c4a0ba8f64198' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.outdoorphotographer.com\/wp-admin\/admin-ajax.php","voteNonce":"5959cca530","favoriteNonce":"0f68715c8a","unFavoriteNonce":"d15816816b","uploadNonce":"ad0e4382f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=463565456543564356'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.9'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.9'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/main.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.succint.min.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/succint-init.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.matchHeight-min.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/matchHeight-init.js?ver=9999'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/modernizr-objectfit.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.object-fit.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/object-fit-init.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/isotope.pkgd.min.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/imagesloaded.pkgd.min.js?ver=9999'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/isotope-init.js?ver=9999'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/accordion-init.js?ver=9999'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.9 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='https://www.outdoorphotographer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.outdoorphotographer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.outdoorphotographer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.outdoorphotographer.com/?p=560567' />
<link rel="alternate" type="application/json+oembed" href="https://www.outdoorphotographer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.outdoorphotographer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F&#038;format=xml" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
var gptLeaderSlots=[];
var gptBoxSlots=[];
var gptOtherSlots=[];
var leaderAMapping = googletag.sizeMapping().addSize([700, 0], [[728, 90], [970, 90], [970, 250]]).addSize([300, 0], [[300, 50], [300, 100], [320, 50], [300, 250]]).addSize([0,0], [728, 90]).build();
var leaderBMapping = googletag.sizeMapping().addSize([700, 0], [[728, 90], [970, 90]]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [728, 90]).build();
var boxAMapping = googletag.sizeMapping().addSize([700, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [300, 250]).build();
var boxBMapping = googletag.sizeMapping().addSize([700, 0], [[300, 250], [300, 600]]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [300, 250]).build();
var boxCMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
gptLeaderSlots[0]= googletag.defineSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', [[728, 90], [970, 90], [970, 250]], 'div-ad-leaderboarda').addService(googletag.pubads()).defineSizeMapping(leaderAMapping).setTargeting('pos', 'L1');
gptBoxSlots[0]= googletag.defineSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', [300, 250], 'div-ad-boxa').addService(googletag.pubads()).defineSizeMapping(boxAMapping).setTargeting('pos', 'B1');
gptBoxSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', [[300, 250], [300, 600]], 'div-ad-boxb').addService(googletag.pubads()).defineSizeMapping(boxBMapping).setTargeting('pos', 'B2');
gptBoxSlots[2]= googletag.defineSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', [[300, 250]], 'div-ad-boxc').addService(googletag.pubads()).defineSizeMapping(boxCMapping).setTargeting('pos', 'B3');
gptLeaderSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', [[728, 90], [970, 90]], 'div-ad-leaderboardb').addService(googletag.pubads()).defineSizeMapping(leaderBMapping).setTargeting('pos', 'L2');
gptOtherSlots[0]= googletag.defineOutOfPageSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', 'div-ad-oop').addService(googletag.pubads()).setTargeting('pos', 'oop');
gptOtherSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', [1, 1], 'div-ad-onebyonea').addService(googletag.pubads()).setTargeting('pos', '1x1').setTargeting('pos', '1x1a');
gptOtherSlots[2]= googletag.defineSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', [1, 3], 'div-ad-mobile-fixed').addService(googletag.pubads()).setTargeting('pos', ['MF']);
gptOtherSlots[2]= googletag.defineSlot('/8842/outdoorphotographer.tmus/photo-day-vincent-james-2', [2, 2], 'dfp-wix').addService(googletag.pubads()).setTargeting('pos', 'wix');
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
window._mNHandle = window._mNHandle || {};
window._mNHandle.queue = window._mNHandle.queue || [];
medianet_versionId = "121199"; 
(function() {
	var sct = document.createElement("script"),
	sctHl = document.getElementsByTagName("script")[0],
	isSSL = 'https:' == document.location.protocol;
	sct.type = "text/javascript";
	sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
	sct.async = "async";
	sctHl.parentNode.insertBefore(sct, sctHl);
})();
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "https://www.outdoorphotographer.com/wp-admin/admin-ajax.php"}</script><link rel="amphtml" href="https://www.outdoorphotographer.com/photo-day-vincent-james-2/amp/" /><style>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</style>
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-560567 single-format-standard desktop group-blog logged-out responsive-menu-slide-left">
<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQDWPW"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQDWPW');</script><!-- End Google Tag Manager -->
<!-- Facebook Box Script -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- Header Ad Block -->
<div id='div-ad-leaderboarda' class='header-ad-block'>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-leaderboarda'); })
</script>
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	    <header id="masthead" class="site-header" role="banner">
  		<div class="header-bar-a">
      <div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="newsletter-block">
							Stay informed with our <a class="subscribe-link" href="https://www.outdoorphotographer.com/newsletter/">free newsletter</a>.
						</div>

						<div class="register-block">
													<a href="#modal-login" class="btn btn-md btn-round-b btn-outline-a inline cboxElement">Sign In <span class="register-sep">/</span> <span class="register-link">Register</span></a>
												</div>
						
												<a href="https://www.outdoorphotographer.com" class="logo-wrap"> 
						  <div class="logo">
						  	<img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/logo-main.png" alt="Outdoor Photographer">
						  </div>
						</a>
											</div><!-- .col-md-12 -->
				</div><!-- .row -->
      </div><!-- .container -->

		</div><!-- .header-bar-a -->

		<nav id="site-navigation" class="main-navigation" role="navigation">			 
      <div class="container">
      <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-503013" class="mob-show-b menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503013"><a href="https://www.outdoorphotographer.com/">Home</a></li>
<li id="menu-item-554249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554249"><a href="https://www.outdoorphotographer.com/on-location/">On Location</a>
<ul  class="sub-menu">
	<li id="menu-item-495306" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495306"><a href="https://www.outdoorphotographer.com/on-location/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-495308" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495308"><a href="https://www.outdoorphotographer.com/on-location/favorite-places/">Favorite Places</a></li>
	<li id="menu-item-495307" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495307"><a href="https://www.outdoorphotographer.com/on-location/travel/">Travel Guides</a></li>
</ul>
</li>
<li id="menu-item-554248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554248"><a href="https://www.outdoorphotographer.com/photography-gear/">Photography Gear</a>
<ul  class="sub-menu">
	<li id="menu-item-495111" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495111"><a href="https://www.outdoorphotographer.com/photography-gear/cameras/">Cameras</a></li>
	<li id="menu-item-495112" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495112"><a href="https://www.outdoorphotographer.com/photography-gear/lenses/">Lenses</a></li>
	<li id="menu-item-495113" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495113"><a href="https://www.outdoorphotographer.com/photography-gear/printers-paper/">Printers &#038; Paper</a></li>
	<li id="menu-item-495226" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495226"><a href="https://www.outdoorphotographer.com/photography-gear/photo-editing-software/">Photo Editing Software</a></li>
	<li id="menu-item-495227" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495227"><a href="https://www.outdoorphotographer.com/photography-gear/tripods-supports/">Camera Tripods &#038; Supports</a></li>
	<li id="menu-item-495228" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495228"><a href="https://www.outdoorphotographer.com/photography-gear/photo-accessories/">Photo Accessories</a></li>
</ul>
</li>
<li id="menu-item-554250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554250"><a href="https://www.outdoorphotographer.com/tips-techniques/">Tips &#038; Techniques</a>
<ul  class="sub-menu">
	<li id="menu-item-495309" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495309"><a href="https://www.outdoorphotographer.com/tips-techniques/nature-landscapes/">Nature &#038; Landscapes</a></li>
	<li id="menu-item-495310" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495310"><a href="https://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/">Wildlife Photography Techniques</a></li>
	<li id="menu-item-495311" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495311"><a href="https://www.outdoorphotographer.com/tips-techniques/travel-photography/">Travel Photography</a></li>
	<li id="menu-item-495312" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495312"><a href="https://www.outdoorphotographer.com/tips-techniques/sports-adventures/">Sports &#038; Adventures</a></li>
	<li id="menu-item-495313" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495313"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-editing-tips/">Photo Editing Tips</a></li>
	<li id="menu-item-495231" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495231"><a href="https://www.outdoorphotographer.com/tips-techniques/printing-output/">Printing &#038; Output</a></li>
	<li id="menu-item-495229" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495229"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/">Photo Tip Of The Week</a></li>
	<li id="menu-item-501513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501513"><a href="https://www.outdoorphotographer.com/classes-tours-workshops/">Classes, Tours &#038; Workshops</a></li>
</ul>
</li>
<li id="menu-item-554251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554251"><a href="https://www.outdoorphotographer.com/pro-perspectives/">Pro Perspectives</a>
<ul  class="sub-menu">
	<li id="menu-item-495232" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495232"><a href="https://www.outdoorphotographer.com/pro-perspectives/george-lepp/">George Lepp</a></li>
	<li id="menu-item-495239" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495239"><a href="https://www.outdoorphotographer.com/pro-perspectives/frans-lanting/">Frans Lanting</a></li>
	<li id="menu-item-495235" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495235"><a href="https://www.outdoorphotographer.com/pro-perspectives/william-neill/">William Neill</a></li>
	<li id="menu-item-495234" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495234"><a href="https://www.outdoorphotographer.com/pro-perspectives/dewitt-jones/">Dewitt Jones</a></li>
	<li id="menu-item-495236" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495236"><a href="https://www.outdoorphotographer.com/pro-perspectives/melissa-groo/">Melissa Groo</a></li>
	<li id="menu-item-495237" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495237"><a href="https://www.outdoorphotographer.com/pro-perspectives/amy-gulick/">Amy Gulick</a></li>
	<li id="menu-item-495241" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495241"><a href="https://www.outdoorphotographer.com/pro-perspectives/elizabeth-carmel/">Elizabeth Carmel</a></li>
	<li id="menu-item-495242" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495242"><a href="https://www.outdoorphotographer.com/pro-perspectives/bill-hatcher/">Bill Hatcher</a></li>
	<li id="menu-item-495238" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495238"><a href="https://www.outdoorphotographer.com/pro-perspectives/david-muench/">David Muench</a></li>
</ul>
</li>
<li id="menu-item-495000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495000"><a href="/assignments/">Assignments</a></li>
<li id="menu-item-495256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-495256"><a href="/gallery/">Galleries</a>
<ul  class="sub-menu">
	<li id="menu-item-557573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557573"><a href="https://www.outdoorphotographer.com/gallery/vip-profiles/">V.I.Photographer Profiles</a></li>
</ul>
</li>
<li id="menu-item-494943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494943"><a href="/photo-contests/">Photo Contests</a>
<ul  class="sub-menu">
	<li id="menu-item-505550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505550"><a href="http://www.outdoorphotographer.com/photo-contests/natures-colors">9th Annual Nature&#8217;s Colors</a></li>
	<li id="menu-item-505549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505549"><a href="http://www.outdoorphotographer.com/photo-contests/the-american-landscape">The American Landscape</a></li>
	<li id="menu-item-507354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507354"><a href="http://www.outdoorphotographer.com/photo-contests/great-outdoors">7th Annual Great Outdoors</a></li>
	<li id="menu-item-505553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505553"><a href="http://www.outdoorphotographer.com/photo-contests/outdoor-photography-month">Outdoor Photography Month</a></li>
	<li id="menu-item-505551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505551"><a href="http://www.outdoorphotographer.com/photo-contests/taken-with-tamron">Taken With Tamron</a></li>
</ul>
</li>
<li id="menu-item-7404" class="alt-link menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7404"><a href="https://www.outdoorphotographer.com/blog/">Blog</a></li>
<li id="menu-item-553862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553862"><a href="https://www.outdoorphotographer.com/subscribe/">Subscribe</a></li>
</ul></div> 
        <div class="top-nav-form-wrap">
          <form id="top-nav-search" role="search" method="get" class="search-form" action="https://www.outdoorphotographer.com/">
            <label>
                <input type="search" class="search-field"
                    placeholder="Search"
                    value="" name="s"
                    title="Search for:" />
            </label>        
          </form>  
        </div><!-- .top-nav-form-wrap --> 
      </div><!-- .container -->
		</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

  <div class="breadcrumb-wrapper">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="breadcrumb-block">            
            <div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
                <!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Outdoor Photographer" href="https://www.outdoorphotographer.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Blog." href="https://www.outdoorphotographer.com/blog/" class="post-root post post-post"><span property="name">Blog</span></a><meta property="position" content="2"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Photo Of The Day category archives." href="https://www.outdoorphotographer.com/category/photo-of-the-day/" class="taxonomy category"><span property="name">Photo Of The Day</span></a><meta property="position" content="3"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><span property="name">Photo Of The Day By Vincent James</span><meta property="position" content="4"></span>            </div>
          </div>
          <div class="top-nav-alt-block">

            
            
            <div class="top-nav-form-wrap top-nav-wrap-alt">
              <form id="top-nav-search" role="search" method="get" class="search-form" action="https://www.outdoorphotographer.com/">
                <label>
                    <input type="search" class="search-field"
                        placeholder="Search"
                        value="" name="s"
                        title="Search for:" />
                </label>        
              </form>  
            </div><!-- .top-nav-form-wrap -->

          </div><!-- .search-alt -->

        </div>
      </div>
    </div>
  </div>

	<div id="content" class="site-content">

  <div class="container single-container">	
  	<div class="row">
			<div class="col-md-70">

				<div class="pre-comment-block">
<article id="post-560567" class="post-560567 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-day">
	<header class="entry-header">
		
				
				
		<h1 class="entry-title">Photo Of The Day By Vincent James</h1>
		<div class="subtitle">
					</div>

		<div class="entry-meta">
                        	By <a href="https://www.outdoorphotographer.com/author/staff/">Staff</a> |
                       November 7, 2017 | <a href="https://www.outdoorphotographer.com/photo-day-vincent-james-2/#respond">0</a> <img class="icon-comments" src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-bubbles.svg" alt="Number of Comments">
		</div><!-- .entry-meta -->
		<div class="share-block">
		 <div class="addthis_responsive_sharing"></div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content ">
		<div class="at-above-post addthis_tool" data-url="https://www.outdoorphotographer.com/photo-day-vincent-james-2/"></div><figure id="attachment_560568" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-560568" src="https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James.jpg" alt="Today’s Photo Of The Day is “Big Island Magic” by Vincent James. Location: Kona, Hawaii. " width="1024" height="1536" srcset="https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James.jpg 1024w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James-549x824.jpg 549w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James-768x1152.jpg 768w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James-683x1024.jpg 683w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James-203x305.jpg 203w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Vincent-James-824x1236.jpg 824w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Photo By Vincent James</figcaption></figure>
<p>Today’s Photo Of The Day is “Big Island Magic” by Vincent James. Location: Kona, Hawaii.</p>
<div style="text-align: center;" id="dfp-wix"><script type="text/javascript">googletag.cmd.push( function() { googletag.display('dfp-wix'); });</script></div><p>“A beautiful sunset on the Kona coast of the Big Island, Hawaii,” describes James.</p>
<p>See more of Vincent James’ photography at <a href="http://www.vincentjames.net/" target="_blank" rel="noopener">www.vincentjames.net</a>.</p>
<p>Photo of the Day is chosen from various OP galleries, including <a href="http://www.outdoorphotographer.com/assignments/" target="_blank" rel="noopener noreferrer">Assignments</a>, <a href="http://www.outdoorphotographer.com/galleries/" target="_blank" rel="noopener noreferrer">Galleries</a> and the <a href="http://www.outdoorphotographer.com/photo-contests/" target="_blank" rel="noopener noreferrer">OP Contests</a>. Assignments have weekly winners that are featured on the OP website homepage, <a href="https://www.facebook.com/outdoorphotographer/" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/OutdoorPhotoMag" target="_blank" rel="noopener noreferrer">Twitter</a> and <a href="https://www.instagram.com/outdoorphotomag/" target="_blank" rel="noopener noreferrer">Instagram</a>. To get your photos in the running, all you have to do is submit them.</p>
<p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.outdoorphotographer.com/photo-day-vincent-james-2/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->		
		
            
	            			    	
			    					    
	            	</div><!-- .entry-content -->

	<!--
	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://www.outdoorphotographer.com/category/photo-of-the-day/" rel="category tag">Photo Of The Day</a></span>	</footer>
  -->
</article><!-- #post-## -->
<div class="post-nav-links"><div class="next-link"></div><div class="prev-link"><a href="https://www.outdoorphotographer.com/10-favorite-western-u-s-photo-locations/" rel="prev">Previous Post &rarr;</a></div></div></div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/photo-day-vincent-james-2/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.outdoorphotographer.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F">logged in</a> to post a comment.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</div><!-- #comments -->
<!-- desktop -->
	<div id="429003541" class="post" style="padding-bottom: 25px;margin-top: 25px;">
	<script type="text/javascript">
	  try {
		   window._mNHandle.queue.push(function () {
			window._mNDetails.loadTag("429003541", "610x200", "429003541");
			});
		  }
	  catch (error) {}
	</script>
	</div>		
			</div><!-- .col-md-70 -->

			<div class="col-md-30">
			  <div class="sidebar-a stickem-container">

  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-1">
    <div id='div-ad-boxa' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxa'); })
</script>
</div>
  </div>
  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-2">
    <div id='div-ad-boxb' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxb'); })
</script>
</div>
  </div>

  <div class="sidebar-block news-subscribe-block">
    <div class="icon-newsletter">
      <img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-newsletter.png" alt="Sign up for our newsletter">
    </div>
    <div class="heading">
      Sign up for our newsletter
    </div>
    <div class="subtitle">
      Stay up to date on all the latest photography gear!
    </div>
    <a href="https://www.outdoorphotographer.com/newsletter/" class="btn btn-white-text btn-lg-alt btn-round-a btn-green font-bold">Subscribe</a>
  </div>
<!--
  <div class="facebook-plugin bdr-white-1 facebook-block">
    <div class="fb-page" data-href="https://www.facebook.com/outdoorphotographer" data-tabs="timeline" data-width="500" data-height="620" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/outdoorphotographer"><a href="https://www.facebook.com/outdoorphotographer">Outdoor Photographer Magazine</a></blockquote></div></div>
  </div>
-->
  
    
    
    
    
    <div class="sidebar-block related-articles">
	<h4 class="related-articles-title">Read Next</h4>
    		<div class="related-article row">
			<a href="https://www.outdoorphotographer.com/photo-day-kevin-russell-2/" class="col-md-6 col-sm-6">
				<img width="1024" height="683" src="https://op-cdn-madavor.netdna-ssl.com/2017/10/Kevin-Russell.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Today’s Photo Of The Day is “‘Bearly’ Autumn” by Kevin Russell. Location: Mount Rainier National Park, Washington." srcset="https://op-cdn-madavor.netdna-ssl.com/2017/10/Kevin-Russell.jpg 1024w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Kevin-Russell-824x550.jpg 824w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Kevin-Russell-768x512.jpg 768w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Kevin-Russell-457x305.jpg 457w" sizes="(max-width: 1024px) 100vw, 1024px" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="https://www.outdoorphotographer.com/photo-day-kevin-russell-2/">Photo Of The Day By Kevin Russell</a></h4>
				Today’s Photo Of The Day is... <a href="https://www.outdoorphotographer.com/photo-day-kevin-russell-2/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="https://www.outdoorphotographer.com/photo-day-linn-smith-2/" class="col-md-6 col-sm-6">
				<img width="1024" height="683" src="https://op-cdn-madavor.netdna-ssl.com/2017/10/Linn-Smith.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Today’s Photo Of The Day is “Organic Green” by Linn Smith. Location: Florida." srcset="https://op-cdn-madavor.netdna-ssl.com/2017/10/Linn-Smith.jpg 1024w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Linn-Smith-824x550.jpg 824w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Linn-Smith-768x512.jpg 768w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Linn-Smith-457x305.jpg 457w" sizes="(max-width: 1024px) 100vw, 1024px" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="https://www.outdoorphotographer.com/photo-day-linn-smith-2/">Photo Of The Day By Linn Smith</a></h4>
				Today’s Photo Of The Day is... <a href="https://www.outdoorphotographer.com/photo-day-linn-smith-2/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="https://www.outdoorphotographer.com/photo-day-sangeeta-dey-3/" class="col-md-6 col-sm-6">
				<img width="1024" height="759" src="https://op-cdn-madavor.netdna-ssl.com/2017/10/Sangeeta-Dey.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Today’s Photo Of The Day is “Fragments of Time” is Sangeeta Dey. Location: Death Valley National Park, CA." srcset="https://op-cdn-madavor.netdna-ssl.com/2017/10/Sangeeta-Dey.jpg 1024w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Sangeeta-Dey-824x611.jpg 824w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Sangeeta-Dey-768x569.jpg 768w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Sangeeta-Dey-411x305.jpg 411w" sizes="(max-width: 1024px) 100vw, 1024px" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="https://www.outdoorphotographer.com/photo-day-sangeeta-dey-3/">Photo Of The Day By Sangeeta Dey</a></h4>
				Today’s Photo Of The Day is... <a href="https://www.outdoorphotographer.com/photo-day-sangeeta-dey-3/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="https://www.outdoorphotographer.com/photo-day-jessica-nelson-2/" class="col-md-6 col-sm-6">
				<img width="1024" height="682" src="https://op-cdn-madavor.netdna-ssl.com/2017/10/Jessica-Nelson.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Today’s Photo Of The Day is “Baby Green Heron” by Jessica Nelson. Location: Maryland." srcset="https://op-cdn-madavor.netdna-ssl.com/2017/10/Jessica-Nelson.jpg 1024w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Jessica-Nelson-824x549.jpg 824w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Jessica-Nelson-768x512.jpg 768w, https://op-cdn-madavor.netdna-ssl.com/2017/10/Jessica-Nelson-458x305.jpg 458w" sizes="(max-width: 1024px) 100vw, 1024px" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="https://www.outdoorphotographer.com/photo-day-jessica-nelson-2/">Photo Of The Day By Jessica Nelson</a></h4>
				Today’s Photo Of The Day is... <a href="https://www.outdoorphotographer.com/photo-day-jessica-nelson-2/">Read More →</a>			</div>
		</div>	
		  </div>
    
  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-3">
    <div id='div-ad-boxc' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxc'); })
</script>
</div>
  </div>
  
  
</div><!-- .sidebar-a -->			</div><!-- .col-md-30 -->

 		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

  <!-- Footer Ad Block -->
  <div class="footer-ad-block">
    <div id='div-ad-leaderboardb' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-leaderboardb'); })
</script>
</div>
  </div>

  <div class="footer-branding">
    <div class="logo-footer">
      <img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/logo-main.png" alt="Outdoor Photographer">
    </div>
    &copy;2017 Madavor Media, LLC. All Rights Reserved.
  </div>

	<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="container">
      <div class="row">
        <div class="col-md-4 col-footer">
          <h4>Subscribe &amp; Save</h4>
          <div class="subline">Get all access to <a href="/subscribe/" class="text-green-main">Outdoor Photographer</a><a class="text-green-main" href="https://www.outdoorphotographer.com/digital-editions/"></a></div>
          <div class="mag">
            <a href="https://ssl.drgnetwork.com/ecom/MDM/app/live/subscriptions?org=MDM&publ=OP&key_code=ICSUBOP&type=S" target="_blank">
              <img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/mag-yellow.jpg" alt="Subscribe to Outdoor Photographer">
            </a>
          </div>
          <div class="mag-ipad">
            <a href="https://www.outdoorphotographer.com/digital-editions/">
              <img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/mag-ipad.png" alt="Subscribe to Outdoor Photographer">
            </a>
          </div>          
        </div><!-- .col-md-4 -->
        <div class="col-md-4 col-footer">
        <h4>Connect &amp; Share</h4>
        <div class="subline"><strong>Follow Us</strong></div>
        <ul class="social-list">
          <li><a href="https://www.facebook.com/outdoorphotographer" target="_blank"><img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-facebook.png" alt=""></a></li>
          <li><a href="https://twitter.com/OutdoorPhotoMag" target="_blank"><img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-twitter.png" alt=""></a></li>
          <li><a href="https://www.instagram.com/outdoorphotomag/" target="_blank"><img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-instagram.png" alt=""></a></li>
        </ul>
        <div class="subline top-mar-15"><strong>Subscribe to Our Free Newsletters</strong></div>
        <a href="https://www.outdoorphotographer.com/newsletter/" class="btn btn-white-text btn-lg-alt btn-round-a btn-green">Subscribe</a>
          
        </div><!-- .col-md-4 -->
        <div class="col-md-4 col-footer">
          <div class="row footer-menus">
            <div class="col-xs-12"><h4>Helpful Links</h4></div>
            <div class="col-xs-6">
              <div class="menu-left">
                <div class="menu-footer-navigation-a-container"><ul id="menu-footer-navigation-a" class="menu"><li id="menu-item-553861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553861"><a href="https://www.outdoorphotographer.com/subscribe/">Subscribe</a></li>
<li id="menu-item-496606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496606"><a href="https://www.outdoorphotographer.com/digital-editions/">Digital Editions</a></li>
<li id="menu-item-496607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496607"><a href="https://www.outdoorphotographer.com/advertise/">Advertise</a></li>
<li id="menu-item-509148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509148"><a href="https://www.outdoorphotographer.com/rss-feeds/">RSS Feeds</a></li>
</ul></div>              </div>
            </div>
            <div class="col-xs-6">
              <div class="menu-left">
                <div class="menu-footer-navigation-b-container"><ul id="menu-footer-navigation-b" class="menu"><li id="menu-item-495294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495294"><a target="_blank" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-496642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496642"><a href="https://www.outdoorphotographer.com/contact/">Contact</a></li>
<li id="menu-item-486551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486551"><a href="https://www.outdoorphotographer.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-496633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496633"><a href="https://www.outdoorphotographer.com/terms-use/">Terms of Use</a></li>
</ul></div>              </div>
            </div>
          </div>
          
        </div><!-- .col-md-4 -->
      </div><!-- .row -->
    </div><!-- .container -->

	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.outdoorphotographer.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.outdoorphotographer.com/photo-day-vincent-james-2/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.outdoorphotographer.com/wp-login.php?action=lostpassword&redirect_to=https://www.outdoorphotographer.com/photo-day-vincent-james-2/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
	<div style="display: none;">
		<div id="modal-login-2">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.outdoorphotographer.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="/galleries/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Fphoto-day-vincent-james-2%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.outdoorphotographer.com/wp-login.php?action=lostpassword&redirect_to=https://www.outdoorphotographer.com/photo-day-vincent-james-2/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->
<div id='div-ad-onebyonea' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-onebyonea'); })
</script>
</div>
<div id='div-ad-oop' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-oop'); })
</script>
</div>
<div id='div-ad-mobile-fixed' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-mobile-fixed'); })
</script>
</div>
<script type="text/javascript">Stripe.setPublishableKey('pk_live_i8GhlV1mytNssl51RIJrZHu7');</script><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

            <span class="responsive-menu-label responsive-menu-label-top">
            <span class="responsive-menu-button-text"></span>
                    </span>
    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Main Menu

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-503013" class="mob-show-b menu-item menu-item-type-post_type menu-item-object-page menu-item-home responsive-menu-item"><a href="https://www.outdoorphotographer.com/" class="responsive-menu-item-link">Home</a></li><li id="responsive-menu-item-554249" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.outdoorphotographer.com/on-location/" class="responsive-menu-item-link">On Location<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-495306" class=" menu-item menu-item-type-taxonomy menu-item-object-locations-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/on-location/featured-stories/" class="responsive-menu-item-link">Featured Stories</a></li><li id="responsive-menu-item-495308" class=" menu-item menu-item-type-taxonomy menu-item-object-locations-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/on-location/favorite-places/" class="responsive-menu-item-link">Favorite Places</a></li><li id="responsive-menu-item-495307" class=" menu-item menu-item-type-taxonomy menu-item-object-locations-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/on-location/travel/" class="responsive-menu-item-link">Travel Guides</a></li></ul></li><li id="responsive-menu-item-554248" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.outdoorphotographer.com/photography-gear/" class="responsive-menu-item-link">Photography Gear<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-495111" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/cameras/" class="responsive-menu-item-link">Cameras</a></li><li id="responsive-menu-item-495112" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/lenses/" class="responsive-menu-item-link">Lenses</a></li><li id="responsive-menu-item-495113" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/printers-paper/" class="responsive-menu-item-link">Printers &#038; Paper</a></li><li id="responsive-menu-item-495226" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/photo-editing-software/" class="responsive-menu-item-link">Photo Editing Software</a></li><li id="responsive-menu-item-495227" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/tripods-supports/" class="responsive-menu-item-link">Camera Tripods &#038; Supports</a></li><li id="responsive-menu-item-495228" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/photo-accessories/" class="responsive-menu-item-link">Photo Accessories</a></li></ul></li><li id="responsive-menu-item-554250" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.outdoorphotographer.com/tips-techniques/" class="responsive-menu-item-link">Tips &#038; Techniques<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-495309" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/nature-landscapes/" class="responsive-menu-item-link">Nature &#038; Landscapes</a></li><li id="responsive-menu-item-495310" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/" class="responsive-menu-item-link">Wildlife Photography Techniques</a></li><li id="responsive-menu-item-495311" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/travel-photography/" class="responsive-menu-item-link">Travel Photography</a></li><li id="responsive-menu-item-495312" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/sports-adventures/" class="responsive-menu-item-link">Sports &#038; Adventures</a></li><li id="responsive-menu-item-495313" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-editing-tips/" class="responsive-menu-item-link">Photo Editing Tips</a></li><li id="responsive-menu-item-495231" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/printing-output/" class="responsive-menu-item-link">Printing &#038; Output</a></li><li id="responsive-menu-item-495229" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/" class="responsive-menu-item-link">Photo Tip Of The Week</a></li><li id="responsive-menu-item-501513" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.outdoorphotographer.com/classes-tours-workshops/" class="responsive-menu-item-link">Classes, Tours &#038; Workshops</a></li></ul></li><li id="responsive-menu-item-554251" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.outdoorphotographer.com/pro-perspectives/" class="responsive-menu-item-link">Pro Perspectives<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-495232" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/george-lepp/" class="responsive-menu-item-link">George Lepp</a></li><li id="responsive-menu-item-495239" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/frans-lanting/" class="responsive-menu-item-link">Frans Lanting</a></li><li id="responsive-menu-item-495235" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/william-neill/" class="responsive-menu-item-link">William Neill</a></li><li id="responsive-menu-item-495234" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/dewitt-jones/" class="responsive-menu-item-link">Dewitt Jones</a></li><li id="responsive-menu-item-495236" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/melissa-groo/" class="responsive-menu-item-link">Melissa Groo</a></li><li id="responsive-menu-item-495237" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/amy-gulick/" class="responsive-menu-item-link">Amy Gulick</a></li><li id="responsive-menu-item-495241" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/elizabeth-carmel/" class="responsive-menu-item-link">Elizabeth Carmel</a></li><li id="responsive-menu-item-495242" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/bill-hatcher/" class="responsive-menu-item-link">Bill Hatcher</a></li><li id="responsive-menu-item-495238" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/david-muench/" class="responsive-menu-item-link">David Muench</a></li></ul></li><li id="responsive-menu-item-495000" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/assignments/" class="responsive-menu-item-link">Assignments</a></li><li id="responsive-menu-item-495256" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/gallery/" class="responsive-menu-item-link">Galleries<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-557573" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.outdoorphotographer.com/gallery/vip-profiles/" class="responsive-menu-item-link">V.I.Photographer Profiles</a></li></ul></li><li id="responsive-menu-item-494943" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/photo-contests/" class="responsive-menu-item-link">Photo Contests<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-505550" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/natures-colors" class="responsive-menu-item-link">9th Annual Nature&#8217;s Colors</a></li><li id="responsive-menu-item-505549" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/the-american-landscape" class="responsive-menu-item-link">The American Landscape</a></li><li id="responsive-menu-item-507354" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/great-outdoors" class="responsive-menu-item-link">7th Annual Great Outdoors</a></li><li id="responsive-menu-item-505553" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/outdoor-photography-month" class="responsive-menu-item-link">Outdoor Photography Month</a></li><li id="responsive-menu-item-505551" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/taken-with-tamron" class="responsive-menu-item-link">Taken With Tamron</a></li></ul></li><li id="responsive-menu-item-7404" class="alt-link menu-item menu-item-type-post_type menu-item-object-page current_page_parent responsive-menu-item"><a href="https://www.outdoorphotographer.com/blog/" class="responsive-menu-item-link">Blog</a></li><li id="responsive-menu-item-553862" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.outdoorphotographer.com/subscribe/" class="responsive-menu-item-link">Subscribe</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.outdoorphotographer.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.3"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"OutdoorPhotoMag"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300","services_exclude":"print"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.1","plugin_mode":"AddThis","anonymous_profile_id":"wp-78cacd89f718737e25afb3de08e0556c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53236fbc6da3a8a2"></script><script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js'></script>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52454/script.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/chosen.jquery.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/chosen-init.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.colorbox-min.js?ver=20150613'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/colorbox-init.js?ver=20150613'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/comment-reply.min.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/wp-embed.min.js?ver=5cb79b44bc128d70fd9c4a0ba8f64198'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script>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</script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>


</body>
</html>
