<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.outdoorphotographer.com/xmlrpc.php">
<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Lora:700italic,700,400italic,400|Open+Sans:400,300,300italic,400italic,600,700,700italic,600italic' rel='stylesheet' type='text/css'>
<!-- Favicon -->
<link href="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<!-- Prevent flash of unstyled content. More info here: http://www.learningjquery.com/2008/10/1-way-to-avoid-the-flash-of-unstyled-content/ -->
	<script type="text/javascript">
  	/* Prevent flash of unstyled content. More info here: http://www.learningjquery.com/2008/10/1-way-to-avoid-the-flash-of-unstyled-content/ */
		document.documentElement.className = 'js-styles';
  </script>

  <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/ie.css" />
  <![endif]--> 


	<script type="application/ld+json">
		// <![CDATA[
			{"@context":"http:\/\/schema.org\/","@type":"Article","url":"https:\/\/www.outdoorphotographer.com\/tips-techniques\/photo-tip-of-week\/often-overlooked-basics-better-pictures\/","author":{"@type":"Person","name":"Staff"},"headline":"Often Overlooked Basics For Better Pictures","datePublished":"2017-07-31 00:01:02","image":"https:\/\/op-cdn-madavor.netdna-ssl.com\/2017\/07\/facebook-Linked_Image___Cordon-Blue.jpg","ArticleSection":"how-to","Publisher":"Outdoor Photographer"}		// ]]>
	</script>

<title>Often Overlooked Basics For Better Pictures - Outdoor Photographer</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Are you looking to improve your photography? Review the fundamentals and learn to take better pictures with Outdoor Photographer&#039;s tip of the week."/>
<link rel="canonical" href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Often Overlooked Basics For Better Pictures - Outdoor Photographer" />
<meta property="og:description" content="Are you looking to improve your photography? Review the fundamentals and learn to take better pictures with Outdoor Photographer&#039;s tip of the week." />
<meta property="og:url" content="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/" />
<meta property="og:site_name" content="Outdoor Photographer" />
<meta property="og:image" content="https://op-cdn-madavor.netdna-ssl.com/2017/07/facebook-Linked_Image___Cordon-Blue.jpg" />
<meta property="og:image:secure_url" content="https://op-cdn-madavor.netdna-ssl.com/2017/07/facebook-Linked_Image___Cordon-Blue.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Are you looking to improve your photography? Review the fundamentals and learn to take better pictures with Outdoor Photographer&#039;s tip of the week." />
<meta name="twitter:title" content="Often Overlooked Basics For Better Pictures - Outdoor Photographer" />
<meta name="twitter:image" content="https://op-cdn-madavor.netdna-ssl.com/2017/07/facebook-Linked_Image___Cordon-Blue.jpg" />
<meta property="DC.date.issued" content="2017-07-31T00:01:02-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Feed" href="https://www.outdoorphotographer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Comments Feed" href="https://www.outdoorphotographer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Photographer &raquo; Often Overlooked Basics For Better Pictures Comments Feed" href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.outdoorphotographer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c88bc51947f682450ff145df81629238"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpa-css-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/wp-attachments/styles/0/wpa.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=c88bc51947f682450ff145df81629238' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/style.css?ver=1501781755' type='text/css' media='Array' />
<link rel='stylesheet' id='base-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/underscores.css?ver=1501781755' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/fonts/ss-social-regular.css?ver=1501781755' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/font-awesome.css?ver=1501781755' type='text/css' media='all' />
<link rel='stylesheet' id='odp-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/odp.css?ver=1501781755' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/chosen.min.css?ver=1501781755' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/css/colorbox.css?ver=c88bc51947f682450ff145df81629238' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=c88bc51947f682450ff145df81629238' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.outdoorphotographer.com\/wp-admin\/admin-ajax.php","voteNonce":"5833d6f8ea","favoriteNonce":"6d00340b2b","unFavoriteNonce":"dacdff7a42","uploadNonce":"097758e6e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.9'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.9'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/main.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.succint.min.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/succint-init.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.matchHeight-min.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/matchHeight-init.js?ver=9999'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/modernizr-objectfit.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.object-fit.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/object-fit-init.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/isotope.pkgd.min.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/imagesloaded.pkgd.min.js?ver=9999'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/isotope-init.js?ver=9999'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/accordion-init.js?ver=9999'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.9 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='https://www.outdoorphotographer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.outdoorphotographer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.outdoorphotographer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.outdoorphotographer.com/?p=552925' />
<link rel="alternate" type="application/json+oembed" href="https://www.outdoorphotographer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.outdoorphotographer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F&#038;format=xml" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
var gptLeaderSlots=[];
var gptBoxSlots=[];
var gptOtherSlots=[];
var leaderAMapping = googletag.sizeMapping().addSize([700, 0], [[728, 90], [970, 90], [970, 250]]).addSize([300, 0], [[300, 50], [300, 100], [320, 50], [300, 250]]).addSize([0,0], [728, 90]).build();
var leaderBMapping = googletag.sizeMapping().addSize([700, 0], [[728, 90], [970, 90]]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [728, 90]).build();
var boxAMapping = googletag.sizeMapping().addSize([700, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [300, 250]).build();
var boxBMapping = googletag.sizeMapping().addSize([700, 0], [[300, 250], [300, 600]]).addSize([300, 0], [[300, 50], [300, 100], [300, 125], [300, 250], [320, 50], [320, 125]]).addSize([0,0], [300, 250]).build();
var boxCMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
gptLeaderSlots[0]= googletag.defineSlot('/8842/outdoorphotographer.tmus/tips-techniques/photo-tip-of-week', [[728, 90], [970, 90], [970, 250]], 'div-ad-leaderboarda').addService(googletag.pubads()).defineSizeMapping(leaderAMapping).setTargeting('pos', 'L1');
gptBoxSlots[0]= googletag.defineSlot('/8842/outdoorphotographer.tmus/tips-techniques/photo-tip-of-week', [300, 250], 'div-ad-boxa').addService(googletag.pubads()).defineSizeMapping(boxAMapping).setTargeting('pos', 'B1');
gptBoxSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/tips-techniques/photo-tip-of-week', [[300, 250], [300, 600]], 'div-ad-boxb').addService(googletag.pubads()).defineSizeMapping(boxBMapping).setTargeting('pos', 'B2');
gptBoxSlots[2]= googletag.defineSlot('/8842/outdoorphotographer.tmus/tips-techniques/photo-tip-of-week', [[300, 250]], 'div-ad-boxc').addService(googletag.pubads()).defineSizeMapping(boxCMapping).setTargeting('pos', 'B3');
gptLeaderSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/tips-techniques/photo-tip-of-week', [[728, 90], [970, 90]], 'div-ad-leaderboardb').addService(googletag.pubads()).defineSizeMapping(leaderBMapping).setTargeting('pos', 'L2');
gptOtherSlots[0]= googletag.defineOutOfPageSlot('/8842/outdoorphotographer.tmus/tips-techniques/photo-tip-of-week', 'div-ad-oop').addService(googletag.pubads()).setTargeting('pos', 'oop');
gptOtherSlots[1]= googletag.defineSlot('/8842/outdoorphotographer.tmus/tips-techniques/photo-tip-of-week', [1, 1], 'div-ad-onebyonea').addService(googletag.pubads()).setTargeting('pos', '1x1').setTargeting('pos', '1x1a');
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
window._mNHandle = window._mNHandle || {};
window._mNHandle.queue = window._mNHandle.queue || [];
medianet_versionId = "121199"; 
(function() {
	var sct = document.createElement("script"),
	sctHl = document.getElementsByTagName("script")[0],
	isSSL = 'https:' == document.location.protocol;
	sct.type = "text/javascript";
	sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
	sct.async = "async";
	sctHl.parentNode.insertBefore(sct, sctHl);
})();
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "https://www.outdoorphotographer.com/wp-admin/admin-ajax.php"}</script><link rel="amphtml" href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/amp/" /><style>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</style>
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="how-to-template-default single single-how-to postid-552925 desktop group-blog logged-out responsive-menu-slide-left">
<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQDWPW"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQDWPW');</script><!-- End Google Tag Manager -->
<!-- Facebook Box Script -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- Header Ad Block -->
<div id='div-ad-leaderboarda' class='header-ad-block'>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-leaderboarda'); })
</script>
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	    <header id="masthead" class="site-header" role="banner">
  		<div class="header-bar-a">
      <div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="newsletter-block">
							Stay informed with our <a class="subscribe-link" href="https://www.outdoorphotographer.com/newsletter/">free newsletter</a>.
						</div>

						<div class="register-block">
													<a href="#modal-login" class="btn btn-md btn-round-b btn-outline-a inline cboxElement">Sign In <span class="register-sep">/</span> <span class="register-link">Register</span></a>
												</div>
						
												<a href="https://www.outdoorphotographer.com" class="logo-wrap"> 
						  <div class="logo">
						  	<img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/logo-main.png" alt="Outdoor Photographer">
						  </div>
						</a>
											</div><!-- .col-md-12 -->
				</div><!-- .row -->
      </div><!-- .container -->

		</div><!-- .header-bar-a -->

		<nav id="site-navigation" class="main-navigation" role="navigation">			 
      <div class="container">
      <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-503013" class="mob-show-b menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503013"><a href="https://www.outdoorphotographer.com/">Home</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9308"><a href="https://www.outdoorphotographer.com/on-location/">On Location</a>
<ul class="sub-menu">
	<li id="menu-item-495306" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495306"><a href="https://www.outdoorphotographer.com/on-location/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-495308" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495308"><a href="https://www.outdoorphotographer.com/on-location/favorite-places/">Favorite Places</a></li>
	<li id="menu-item-495307" class="menu-item menu-item-type-taxonomy menu-item-object-locations-category menu-item-495307"><a href="https://www.outdoorphotographer.com/on-location/travel/">Travel Guides</a></li>
</ul>
</li>
<li id="menu-item-486553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486553"><a href="https://www.outdoorphotographer.com/photography-gear/">Photography Gear</a>
<ul class="sub-menu">
	<li id="menu-item-495111" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495111"><a href="https://www.outdoorphotographer.com/photography-gear/cameras/">Cameras</a></li>
	<li id="menu-item-495112" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495112"><a href="https://www.outdoorphotographer.com/photography-gear/lenses/">Lenses</a></li>
	<li id="menu-item-495113" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495113"><a href="https://www.outdoorphotographer.com/photography-gear/printers-paper/">Printers &#038; Paper</a></li>
	<li id="menu-item-495226" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495226"><a href="https://www.outdoorphotographer.com/photography-gear/photo-editing-software/">Photo Editing Software</a></li>
	<li id="menu-item-495227" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495227"><a href="https://www.outdoorphotographer.com/photography-gear/tripods-supports/">Camera Tripods &#038; Supports</a></li>
	<li id="menu-item-495228" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-495228"><a href="https://www.outdoorphotographer.com/photography-gear/photo-accessories/">Photo Accessories</a></li>
</ul>
</li>
<li id="menu-item-486555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486555"><a href="https://www.outdoorphotographer.com/tips-techniques/">Tips &#038; Techniques</a>
<ul class="sub-menu">
	<li id="menu-item-495309" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495309"><a href="https://www.outdoorphotographer.com/tips-techniques/nature-landscapes/">Nature &#038; Landscapes</a></li>
	<li id="menu-item-495310" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495310"><a href="https://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/">Wildlife Photography Techniques</a></li>
	<li id="menu-item-495311" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495311"><a href="https://www.outdoorphotographer.com/tips-techniques/travel-photography/">Travel Photography</a></li>
	<li id="menu-item-495312" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495312"><a href="https://www.outdoorphotographer.com/tips-techniques/sports-adventures/">Sports &#038; Adventures</a></li>
	<li id="menu-item-495313" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495313"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-editing-tips/">Photo Editing Tips</a></li>
	<li id="menu-item-495231" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-495231"><a href="https://www.outdoorphotographer.com/tips-techniques/printing-output/">Printing &#038; Output</a></li>
	<li id="menu-item-495229" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category current-how-to-ancestor current-menu-parent current-how-to-parent menu-item-495229"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/">Photo Tip Of The Week</a></li>
	<li id="menu-item-501513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501513"><a href="https://www.outdoorphotographer.com/classes-tours-workshops/">Classes, Tours &#038; Workshops</a></li>
</ul>
</li>
<li id="menu-item-5754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5754"><a href="https://www.outdoorphotographer.com/pro-perspectives/">Pro Perspectives</a>
<ul class="sub-menu">
	<li id="menu-item-495232" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495232"><a href="https://www.outdoorphotographer.com/pro-perspectives/george-lepp/">George Lepp</a></li>
	<li id="menu-item-495239" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495239"><a href="https://www.outdoorphotographer.com/pro-perspectives/frans-lanting/">Frans Lanting</a></li>
	<li id="menu-item-495235" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495235"><a href="https://www.outdoorphotographer.com/pro-perspectives/william-neill/">William Neill</a></li>
	<li id="menu-item-495234" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495234"><a href="https://www.outdoorphotographer.com/pro-perspectives/dewitt-jones/">Dewitt Jones</a></li>
	<li id="menu-item-495236" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495236"><a href="https://www.outdoorphotographer.com/pro-perspectives/melissa-groo/">Melissa Groo</a></li>
	<li id="menu-item-495237" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495237"><a href="https://www.outdoorphotographer.com/pro-perspectives/amy-gulick/">Amy Gulick</a></li>
	<li id="menu-item-495241" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495241"><a href="https://www.outdoorphotographer.com/pro-perspectives/elizabeth-carmel/">Elizabeth Carmel</a></li>
	<li id="menu-item-495242" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495242"><a href="https://www.outdoorphotographer.com/pro-perspectives/bill-hatcher/">Bill Hatcher</a></li>
	<li id="menu-item-495238" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-495238"><a href="https://www.outdoorphotographer.com/pro-perspectives/david-muench/">David Muench</a></li>
</ul>
</li>
<li id="menu-item-495000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495000"><a href="/assignments/">Assignments</a></li>
<li id="menu-item-495256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495256"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-494943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494943"><a href="/photo-contests/">Photo Contests</a>
<ul class="sub-menu">
	<li id="menu-item-505549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505549"><a href="http://www.outdoorphotographer.com/photo-contests/the-american-landscape">The American Landscape</a></li>
	<li id="menu-item-507354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507354"><a href="http://www.outdoorphotographer.com/photo-contests/great-outdoors">7th Annual Great Outdoors</a></li>
	<li id="menu-item-505550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505550"><a href="http://www.outdoorphotographer.com/photo-contests/8th-annual-natures-colors">8th Annual Nature&#8217;s Colors</a></li>
	<li id="menu-item-505553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505553"><a href="http://www.outdoorphotographer.com/photo-contests/outdoor-photography-month">Outdoor Photography Month</a></li>
	<li id="menu-item-505551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505551"><a href="http://www.outdoorphotographer.com/photo-contests/taken-with-tamron">Taken With Tamron</a></li>
</ul>
</li>
<li id="menu-item-7404" class="alt-link menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7404"><a href="https://www.outdoorphotographer.com/blog/">Blog</a></li>
<li id="menu-item-495322" class="nav-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-495322"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/MDM/app/live/subscriptions?org=MDM&#038;publ=OP&#038;key_code=ICSUBOP&#038;type=S">Subscribe</a></li>
</ul></div> 
        <div class="top-nav-form-wrap">
          <form id="top-nav-search" role="search" method="get" class="search-form" action="https://www.outdoorphotographer.com/">
            <label>
                <input type="search" class="search-field"
                    placeholder="Search"
                    value="" name="s"
                    title="Search for:" />
            </label>        
          </form>  
        </div><!-- .top-nav-form-wrap --> 
      </div><!-- .container -->
		</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

  <div class="breadcrumb-wrapper">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="breadcrumb-block">            
            <div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
                <!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Outdoor Photographer" href="https://www.outdoorphotographer.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Tips &#038; Techniques." href="https://www.outdoorphotographer.com/tips-techniques/" class="how-to-root post post-how-to"><span property="name">Tips &#038; Techniques</span></a><meta property="position" content="2"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Photo Tip Of The Week Tips &amp; Techniques Category archives." href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/" class="taxonomy how-to-category"><span property="name">Photo Tip Of The Week</span></a><meta property="position" content="3"></span><span class="sep">&nbsp;/&nbsp;</span><span property="itemListElement" typeof="ListItem"><span property="name">Often Overlooked Basics For Better Pictures</span><meta property="position" content="4"></span>            </div>
          </div>
          <div class="top-nav-alt-block">

            
            
            <div class="top-nav-form-wrap top-nav-wrap-alt">
              <form id="top-nav-search" role="search" method="get" class="search-form" action="https://www.outdoorphotographer.com/">
                <label>
                    <input type="search" class="search-field"
                        placeholder="Search"
                        value="" name="s"
                        title="Search for:" />
                </label>        
              </form>  
            </div><!-- .top-nav-form-wrap -->

          </div><!-- .search-alt -->

        </div>
      </div>
    </div>
  </div>

	<div id="content" class="site-content">

  <div class="container single-container">	
  	<div class="row">
			<div class="col-md-70">

				<div class="pre-comment-block">
<article id="post-552925" class="post-552925 how-to type-how-to status-publish has-post-thumbnail hentry how-to-category-photo-tip-of-week">
	<header class="entry-header">
		
				
				
		<h1 class="entry-title">Often Overlooked Basics For Better Pictures</h1>
		<div class="subtitle">
					</div>

		<div class="entry-meta">
            	            Text & Photography By <a href="https://www.outdoorphotographer.com/author/rburden/">Russ Burden</a> |
	                   July 31, 2017 | <a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/#comments">3</a> <img class="icon-comments" src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-bubbles.svg" alt="Number of Comments">
		</div><!-- .entry-meta -->
		<div class="share-block">
		 <div class="addthis_responsive_sharing"></div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content ">
		<div class="at-above-post addthis_tool" data-url="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/"></div><p class="FreeForm" style="line-height: 140%;"><img class="alignnone wp-image-552927 size-full-content-width" src="https://op-cdn-madavor.netdna-ssl.com/2017/07/Often_Overlooked_Basic_3-824x1229.jpg" alt="Often Overlooked Basics For Better Pictures" width="824" height="1229" srcset="https://op-cdn-madavor.netdna-ssl.com/2017/07/Often_Overlooked_Basic_3-824x1229.jpg 824w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Often_Overlooked_Basic_3-553x824.jpg 553w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Often_Overlooked_Basic_3-768x1145.jpg 768w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Often_Overlooked_Basic_3-687x1024.jpg 687w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Often_Overlooked_Basic_3-205x305.jpg 205w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Often_Overlooked_Basic_3.jpg 1024w" sizes="(max-width: 824px) 100vw, 824px" /></p>
<p class="FreeForm" style="line-height: 140%;">If you’re reading this, it’s hopefully because you want to improve your photography. It’s good to crave new information and review fundamentals. One of the great aspects of photography is that there’s always something new to learn, and one can never review the basics too frequently. So, whether you’re a budding new photographer or a seasoned pro, read on.</p>
<p class="FreeForm" style="line-height: 140%;">The Crop: No matter how often I think I have a composition perfectly framed, inevitably I tweak the crop in post production. Sometimes, I’ll crop to make a pano or square format, sometimes I’ll eliminate a distraction or straighten a crooked horizon. I may even crop the image because my lens was too short. Cropping allows me to finesse the composition after the fact. While it’s better to get it right when the shutter is pressed, cropping may be a necessity.</p>
<p class="FreeForm" style="line-height: 140%;"><img class="alignnone wp-image-552926 size-full-content-width" src="https://op-cdn-madavor.netdna-ssl.com/2017/07/Cordon-Blue-824x702.jpg" alt="Often Overlooked Basics For Better Pictures" width="824" height="702" srcset="https://op-cdn-madavor.netdna-ssl.com/2017/07/Cordon-Blue-824x702.jpg 824w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Cordon-Blue-768x654.jpg 768w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Cordon-Blue.jpg 1024w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Cordon-Blue-358x305.jpg 358w" sizes="(max-width: 824px) 100vw, 824px" /></p>
<p class="FreeForm" style="line-height: 150%; tab-stops: 28.0pt 56.0pt 84.0pt 112.0pt 140.0pt 168.0pt 196.0pt 224.0pt 3.5in 280.0pt 308.0pt 336.0pt;">If It Moves, Leave Room: If a photo contains a subject that moves, compose the photo so it has room to traverse. The same goes for the direction in which the subject looks—leave room in the direction he or she faces. If you don’t, the viewer gets the sense that the subject will walk OUT of the photo as opposed to THROUGH it. If the subject’s direction of movement is near the edge of the frame, tension is created. In the image of the cordon blue above, taken in the Serengeti, note there’s breathing room to its left. This is the direction in which it was looking, therefore that side of the image has extra room so its gaze wouldn’t “bump” into the edge of the frame.</p>
<p class="FreeForm" style="line-height: 150%; tab-stops: 28.0pt 56.0pt 84.0pt 112.0pt 140.0pt 168.0pt 196.0pt 224.0pt 3.5in 280.0pt 308.0pt 336.0pt;">Focus Point: To obtain sharpness, it’s essential that the active focus point is placed over the primary subject. Auto Focus has become very sophisticated and fast, but if the active focus point is placed on the wrong plane, the important parts of the composition won’t be sharp. Move the focus point to the exact location you want the sharpest. Refer to your camera manual if you’re not sure how to move it around.</p>
<p class="FreeForm" style="line-height: 150%; tab-stops: 28.0pt 56.0pt 84.0pt 112.0pt 140.0pt 168.0pt 196.0pt 224.0pt 3.5in 280.0pt 308.0pt 336.0pt;"><img class="alignnone wp-image-552928 size-full-content-width" src="https://op-cdn-madavor.netdna-ssl.com/2017/07/Superb-Starling-824x1073.jpg" alt="Often Overlooked Basics For Better Pictures" width="824" height="1073" srcset="https://op-cdn-madavor.netdna-ssl.com/2017/07/Superb-Starling-824x1073.jpg 824w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Superb-Starling-633x824.jpg 633w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Superb-Starling-768x1001.jpg 768w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Superb-Starling-786x1024.jpg 786w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Superb-Starling-234x305.jpg 234w, https://op-cdn-madavor.netdna-ssl.com/2017/07/Superb-Starling.jpg 1024w" sizes="(max-width: 824px) 100vw, 824px" /></p>
<p class="FreeForm" style="line-height: 150%; tab-stops: 28.0pt 56.0pt 84.0pt 112.0pt 140.0pt 168.0pt 196.0pt 224.0pt 3.5in 280.0pt 308.0pt 336.0pt;">Use Flash Outdoors: The thought of using flash outdoors doesn’t always cross the mind of many photographers. It’s assumed ambient light is sufficient, so why would flash be necessary? Flash should be used outdoors to tame the contrast produced by bright sun. Deep shadows and bright highlights are the norms when it’s bright and sunny. The light from the flash softens the contrast range as it fills in the shadows. As a result, highlights are tamed because the camera no longer sees dark shadows and doesn’t increase the exposure that results in blown out whites. In the image above of the superb starling, also made in the Serengeti, I used flash to add light to the shadow side of the bird. Note the sunlight falling on the perch. Had I not used flash, the left side of the image would be very dark and detail around the head and eye wouldn’t be as prominent.</p>
<p class="FreeForm" style="line-height: 150%; tab-stops: 28.0pt 56.0pt 84.0pt 112.0pt 140.0pt 168.0pt 196.0pt 224.0pt 3.5in 280.0pt 308.0pt 336.0pt;">Better Composition: To create a successful composition, arrange the elements to produce balance and simplicity. Don’t simply raise the camera to your eye and press the shutter. Look for distractions that may live in a corner, create total balance, examine the composition so the background doesn’t merge with the main subject, or try to move to your right or left, or get higher or lower, to piece everything together. Before pressing the shutter, STUDY the entire viewfinder. Press the shutter and then look at the image on the LCD—you’ll be surprised at how much you didn’t notice looking through the finder.</p>
<p class="FreeForm" style="margin-right: .5in; tab-stops: 28.0pt 56.0pt 84.0pt 112.0pt 140.0pt 168.0pt 196.0pt 224.0pt 3.5in 280.0pt 308.0pt 336.0pt;"><span style="color: #414141;">Visit </span><span class="Hyperlink0"><a href="http://www.russburdenphotography.com/" target="_blank" rel="noopener noreferrer"><span style="color: #0135b7;">www.russburdenphotography.com</span></a></span><span style="color: #414141;"> for information about his nature photography tours and safari to Tanzania.</span></p>
<p class="FreeForm" style="margin-right: .5in; tab-stops: 28.0pt 56.0pt 84.0pt 112.0pt 140.0pt 168.0pt 196.0pt 224.0pt 3.5in 280.0pt 308.0pt 336.0pt;">Looking for more photography tips from Russ Burden? Find them <a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/" target="_blank" rel="noopener noreferrer">here</a>.</p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<!-- AddThis Share Buttons above via filter on the_content -->
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->
		
		
            
	            			        
			        				        <div class="author-meta row">
				            <div class="col-md-4">
								<div class="row">
									<div class="col-md-4">
										<a href="https://www.outdoorphotographer.com/author/rburden/"><img alt='' src='https://secure.gravatar.com/avatar/2e38661663fe9724684d721868c223e7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e38661663fe9724684d721868c223e7?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
									</div>
									<div class="col-md-8">
										<p class="author-name"><a href="https://www.outdoorphotographer.com/author/rburden/">Russ Burden</a></p>
																				<a href="https://www.facebook.com/Russ-Burden-Photography-138323855629/" target="_blank" class="author-social author-facebook"><img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/author-facebook.png" alt="Facebook icon" /></a>
																																							</div>
								</div>
				            </div>
				            <div class="col-md-8 author-bio">
					            Photography is what motivates me to move through life in a positive way. Photography is ͞All About The Light͟ and it’s the first thing I seek out before I press the shutter. Optimally, I pursue great subjects in great light, but if there’s an ordinary subject in great light, I still press the shutter. I love to share the photographic knowledge I’ve accumulated and I hope my enthusiasm is contagious so I can motivate others to feel the same way I do about my photography.				            </div>
				        </div>
			        			        
		        	</div><!-- .entry-content -->

	<!--
	<footer class="entry-footer">
			</footer>
  -->
</article><!-- #post-## -->
<div class="post-nav-links"><div class="next-link"></div><div class="prev-link"><a href="https://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/photographing-bald-eagles-adirondack/" rel="prev">Previous Post &rarr;</a></div></div></div>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 Comments		</h2>

		
		<ol class="comment-list">
					<div id="comment-421949" class="comment byuser comment-author-jamessnelson even thread-even depth-1">
			<article id="div-comment-421949" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/4ec51994105c4b68671ca6593ed3b36d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ec51994105c4b68671ca6593ed3b36d?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">James Nelson</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/#comment-421949">
							<time datetime="2017-08-03T18:09:29+00:00">
								August 3, 2017 at 6:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great reminders to keep with me, Russ. Always enjoy your photographs as much as your essays and Tips. Thank you.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://www.outdoorphotographer.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-421950" class="comment byuser comment-author-jpg412 odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-421950" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/375613e155fb8373da05e358c8fb582d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/375613e155fb8373da05e358c8fb582d?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">jean pierre guaron</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/#comment-421950">
							<time datetime="2017-08-03T18:41:31+00:00">
								August 3, 2017 at 6:41 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great photos &#8211; and very sound advice, Russ.  </p>
<p>Cropping is probably something most people ignore, these days, because 99% of their photos never hit a sheet of printing paper &#8211; circulating them digitally, as most people seem to, now, generally results in them staying in the same format they had when their camera created the photos.</p>
<p>But even if you try to compose the shot to fit the format of the frame in your camera, you generally find that some cropping (however slight) improves the overall image.  And you may also find that you should perhaps have avoided composing the shot to fit the format in the first place &#8211; the shot might have been better if you hadn&#8217;t gone down that path, and simply concentrated on taking the best shot you could, of the image before the camera &#8211; leaving cropping till later.  After all, there&#8217;s no logical reason why everything you want to shoot must always be 3&#215;4, or 2&#215;3, or 4&#215;5, or whatever the ratio of your camera&#8217;s frame might be &#8211; in fact, it almost certainly won&#8217;t be, except by pure chance &#8211; or because you opted to make the foot fit the shoe, instead of buying a shoe that fits the foot.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://www.outdoorphotographer.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-421951" class="comment byuser comment-author-rburden even thread-even depth-1">
			<article id="div-comment-421951" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/2e38661663fe9724684d721868c223e7?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e38661663fe9724684d721868c223e7?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Russ Burden</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/#comment-421951">
							<time datetime="2017-08-03T23:04:14+00:00">
								August 3, 2017 at 11:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>James and Jean Pierre &#8211; thanks for your positive comments and kind words.  Yes, cropping is critical and it&#8217;s nice that aspect ratios don&#8217;t have to be so stringent anymore!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://www.outdoorphotographer.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.outdoorphotographer.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F">logged in</a> to post a comment.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</div><!-- #comments -->
<!-- desktop -->
	<div id="429003541" class="post" style="padding-bottom: 25px;margin-top: 25px;">
	<script type="text/javascript">
	  try {
		   window._mNHandle.queue.push(function () {
			window._mNDetails.loadTag("429003541", "610x200", "429003541");
			});
		  }
	  catch (error) {}
	</script>
	</div>		
			</div><!-- .col-md-70 -->

			<div class="col-md-30">
			  <div class="sidebar-a stickem-container">

  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-1">
    <div id='div-ad-boxa' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxa'); })
</script>
</div>
  </div>
  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-2">
    <div id='div-ad-boxb' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxb'); })
</script>
</div>
  </div>

  <div class="sidebar-block news-subscribe-block">
    <div class="icon-newsletter">
      <img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-newsletter.png" alt="Sign up for our newsletter">
    </div>
    <div class="heading">
      Sign up for our newsletter
    </div>
    <div class="subtitle">
      Stay up to date on all the latest photography gear!
    </div>
    <a href="https://www.outdoorphotographer.com/newsletter/" class="btn btn-white-text btn-lg-alt btn-round-a btn-green font-bold">Subscribe</a>
  </div>
<!--
  <div class="facebook-plugin bdr-white-1 facebook-block">
    <div class="fb-page" data-href="https://www.facebook.com/outdoorphotographer" data-tabs="timeline" data-width="500" data-height="620" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/outdoorphotographer"><a href="https://www.facebook.com/outdoorphotographer">Outdoor Photographer Magazine</a></blockquote></div></div>
  </div>
-->
  
    <div class="sidebar-block related-articles">
	<h4 class="related-articles-title">Read Next</h4>
    		<div class="related-article row">
			<a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/exploit-inclement-weather/" class="col-md-6 col-sm-6">
				<img src="/images/stories/2015/tipoftheweek/nov/11-23/1.jpg" alt="Exploit Inclement Weather" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/exploit-inclement-weather/">Exploit Inclement Weather</a></h4>
				The aftermath of a good rain... <a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/exploit-inclement-weather/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/mountainscapes/" class="col-md-6 col-sm-6">
				<img src="/images/stories/2015/tipoftheweek/aug/8-17/1.jpg" alt="Mountainscapes" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/mountainscapes/">Mountainscapes</a></h4>
				Sir Edmund Hillary, along... <a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/mountainscapes/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/add-people-for-impact/" class="col-md-6 col-sm-6">
				<img src="/images/stories/2011/quick-tips/nov/people-impact/lead.jpg" alt="Add People For Impact" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/add-people-for-impact/">Add People For Impact</a></h4>
				When it comes to... <a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/add-people-for-impact/">Read More →</a>			</div>
		</div>	
				<div class="related-article row">
			<a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/patterns-in-nature/" class="col-md-6 col-sm-6">
				<img src="/images/stories/2011/quick-tips/jul/071811a-lead.jpg" alt="Patterns In Nature" />			</a>
			<div class="col-md-6 col-sm-6">
				<h4 class="related-article-title"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/patterns-in-nature/">Patterns In Nature</a></h4>
				Mother Nature works miracles... <a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/patterns-in-nature/">Read More →</a>			</div>
		</div>	
		  </div>
    
    
    
    
    
  <div class="sidebar-block sidebar-ad-block sidebar-ad-block-3">
    <div id='div-ad-boxc' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-boxc'); })
</script>
</div>
  </div>
  
  
</div><!-- .sidebar-a -->			</div><!-- .col-md-30 -->

 		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

  <!-- Footer Ad Block -->
  <div class="footer-ad-block">
    <div id='div-ad-leaderboardb' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-leaderboardb'); })
</script>
</div>
  </div>

  <div class="footer-branding">
    <div class="logo-footer">
      <img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/logo-main.png" alt="Outdoor Photographer">
    </div>
    &copy;2017 Madavor Media, LLC. All Rights Reserved.
  </div>

	<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="container">
      <div class="row">
        <div class="col-md-4 col-footer">
          <h4>Subscribe &amp; Save</h4>
          <div class="subline">Get all access to <a href="https://ssl.drgnetwork.com/ecom/MDM/app/live/subscriptions?org=MDM&publ=OP&key_code=ICSUBOP&type=S" target="_blank" class="text-green-main">print</a> or <a class="text-green-main" href="https://www.outdoorphotographer.com/digital-editions/">digital</a></div>
          <div class="mag">
            <a href="https://ssl.drgnetwork.com/ecom/MDM/app/live/subscriptions?org=MDM&publ=OP&key_code=ICSUBOP&type=S" target="_blank">
              <img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/mag-yellow.jpg" alt="Subscribe to Outdoor Photographer">
            </a>
          </div>
          <div class="mag-ipad">
            <a href="https://www.outdoorphotographer.com/digital-editions/">
              <img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/mag-ipad.png" alt="Subscribe to Outdoor Photographer">
            </a>
          </div>          
        </div><!-- .col-md-4 -->
        <div class="col-md-4 col-footer">
        <h4>Connect &amp; Share</h4>
        <div class="subline"><strong>Follow Us</strong></div>
        <ul class="social-list">
          <li><a href="https://www.facebook.com/outdoorphotographer" target="_blank"><img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-facebook.png" alt=""></a></li>
          <li><a href="https://twitter.com/OutdoorPhotoMag" target="_blank"><img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-twitter.png" alt=""></a></li>
          <li><a href="https://www.instagram.com/outdoorphotomag/" target="_blank"><img src="https://www.outdoorphotographer.com/wp-content/themes/odp/assets/img/icon-instagram.png" alt=""></a></li>
        </ul>
        <div class="subline top-mar-15"><strong>Subscribe to Our Free Newsletters</strong></div>
        <a href="https://www.outdoorphotographer.com/newsletter/" class="btn btn-white-text btn-lg-alt btn-round-a btn-green">Subscribe</a>
          
        </div><!-- .col-md-4 -->
        <div class="col-md-4 col-footer">
          <div class="row footer-menus">
            <div class="col-xs-12"><h4>Helpful Links</h4></div>
            <div class="col-xs-6">
              <div class="menu-left">
                <div class="menu-footer-navigation-a-container"><ul id="menu-footer-navigation-a" class="menu"><li id="menu-item-496605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496605"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/MDM/app/live/subscriptions?org=MDM&#038;publ=OP&#038;key_code=ICSUBOP&#038;type=S">Subscribe</a></li>
<li id="menu-item-495291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495291"><a target="_blank" href="http://store.wernerpublishing.com/outdoor-photographer.html">Back Issues</a></li>
<li id="menu-item-496606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496606"><a href="https://www.outdoorphotographer.com/digital-editions/">Digital Editions</a></li>
<li id="menu-item-496607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496607"><a href="https://www.outdoorphotographer.com/advertise/">Advertise</a></li>
<li id="menu-item-509148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509148"><a href="https://www.outdoorphotographer.com/rss-feeds/">RSS Feeds</a></li>
</ul></div>              </div>
            </div>
            <div class="col-xs-6">
              <div class="menu-left">
                <div class="menu-footer-navigation-b-container"><ul id="menu-footer-navigation-b" class="menu"><li id="menu-item-495294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495294"><a target="_blank" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-496642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496642"><a href="https://www.outdoorphotographer.com/contact/">Contact</a></li>
<li id="menu-item-486551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486551"><a href="https://www.outdoorphotographer.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-496633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496633"><a href="https://www.outdoorphotographer.com/terms-use/">Terms of Use</a></li>
</ul></div>              </div>
            </div>
          </div>
          
        </div><!-- .col-md-4 -->
      </div><!-- .row -->
    </div><!-- .container -->

	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.outdoorphotographer.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.outdoorphotographer.com/wp-login.php?action=lostpassword&redirect_to=https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
	<div style="display: none;">
		<div id="modal-login-2">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.outdoorphotographer.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="/galleries/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.outdoorphotographer.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.outdoorphotographer.com%2Ftips-techniques%2Fphoto-tip-of-week%2Foften-overlooked-basics-better-pictures%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.outdoorphotographer.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.outdoorphotographer.com/wp-login.php?action=lostpassword&redirect_to=https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/often-overlooked-basics-better-pictures/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->
<div id='div-ad-onebyonea' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-onebyonea'); })
</script>
</div>
<div id='div-ad-oop' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-oop'); })
</script>
</div>
<script type="text/javascript">Stripe.setPublishableKey('pk_test_z8eBGEaGcLbmTUlZloF9oCm9');</script><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

            <span class="responsive-menu-label responsive-menu-label-top">
            
        </span>
    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Main Menu

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-503013" class="mob-show-b menu-item menu-item-type-post_type menu-item-object-page menu-item-home responsive-menu-item"><a href="https://www.outdoorphotographer.com/" class="responsive-menu-item-link">Home</a></li><li id="responsive-menu-item-9308" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.outdoorphotographer.com/on-location/" class="responsive-menu-item-link">On Location<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-495306" class=" menu-item menu-item-type-taxonomy menu-item-object-locations-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/on-location/featured-stories/" class="responsive-menu-item-link">Featured Stories</a></li><li id="responsive-menu-item-495308" class=" menu-item menu-item-type-taxonomy menu-item-object-locations-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/on-location/favorite-places/" class="responsive-menu-item-link">Favorite Places</a></li><li id="responsive-menu-item-495307" class=" menu-item menu-item-type-taxonomy menu-item-object-locations-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/on-location/travel/" class="responsive-menu-item-link">Travel Guides</a></li></ul></li><li id="responsive-menu-item-486553" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.outdoorphotographer.com/photography-gear/" class="responsive-menu-item-link">Photography Gear<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-495111" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/cameras/" class="responsive-menu-item-link">Cameras</a></li><li id="responsive-menu-item-495112" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/lenses/" class="responsive-menu-item-link">Lenses</a></li><li id="responsive-menu-item-495113" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/printers-paper/" class="responsive-menu-item-link">Printers &#038; Paper</a></li><li id="responsive-menu-item-495226" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/photo-editing-software/" class="responsive-menu-item-link">Photo Editing Software</a></li><li id="responsive-menu-item-495227" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/tripods-supports/" class="responsive-menu-item-link">Camera Tripods &#038; Supports</a></li><li id="responsive-menu-item-495228" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/photography-gear/photo-accessories/" class="responsive-menu-item-link">Photo Accessories</a></li></ul></li><li id="responsive-menu-item-486555" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.outdoorphotographer.com/tips-techniques/" class="responsive-menu-item-link">Tips &#038; Techniques<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-495309" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/nature-landscapes/" class="responsive-menu-item-link">Nature &#038; Landscapes</a></li><li id="responsive-menu-item-495310" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/wildlife-techniques/" class="responsive-menu-item-link">Wildlife Photography Techniques</a></li><li id="responsive-menu-item-495311" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/travel-photography/" class="responsive-menu-item-link">Travel Photography</a></li><li id="responsive-menu-item-495312" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/sports-adventures/" class="responsive-menu-item-link">Sports &#038; Adventures</a></li><li id="responsive-menu-item-495313" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-editing-tips/" class="responsive-menu-item-link">Photo Editing Tips</a></li><li id="responsive-menu-item-495231" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/tips-techniques/printing-output/" class="responsive-menu-item-link">Printing &#038; Output</a></li><li id="responsive-menu-item-495229" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category current-how-to-ancestor current-menu-parent current-how-to-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.outdoorphotographer.com/tips-techniques/photo-tip-of-week/" class="responsive-menu-item-link">Photo Tip Of The Week</a></li><li id="responsive-menu-item-501513" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.outdoorphotographer.com/classes-tours-workshops/" class="responsive-menu-item-link">Classes, Tours &#038; Workshops</a></li></ul></li><li id="responsive-menu-item-5754" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.outdoorphotographer.com/pro-perspectives/" class="responsive-menu-item-link">Pro Perspectives<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-495232" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/george-lepp/" class="responsive-menu-item-link">George Lepp</a></li><li id="responsive-menu-item-495239" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/frans-lanting/" class="responsive-menu-item-link">Frans Lanting</a></li><li id="responsive-menu-item-495235" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/william-neill/" class="responsive-menu-item-link">William Neill</a></li><li id="responsive-menu-item-495234" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/dewitt-jones/" class="responsive-menu-item-link">Dewitt Jones</a></li><li id="responsive-menu-item-495236" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/melissa-groo/" class="responsive-menu-item-link">Melissa Groo</a></li><li id="responsive-menu-item-495237" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/amy-gulick/" class="responsive-menu-item-link">Amy Gulick</a></li><li id="responsive-menu-item-495241" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/elizabeth-carmel/" class="responsive-menu-item-link">Elizabeth Carmel</a></li><li id="responsive-menu-item-495242" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/bill-hatcher/" class="responsive-menu-item-link">Bill Hatcher</a></li><li id="responsive-menu-item-495238" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.outdoorphotographer.com/pro-perspectives/david-muench/" class="responsive-menu-item-link">David Muench</a></li></ul></li><li id="responsive-menu-item-495000" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/assignments/" class="responsive-menu-item-link">Assignments</a></li><li id="responsive-menu-item-495256" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/gallery/" class="responsive-menu-item-link">Galleries</a></li><li id="responsive-menu-item-494943" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/photo-contests/" class="responsive-menu-item-link">Photo Contests<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-505549" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/the-american-landscape" class="responsive-menu-item-link">The American Landscape</a></li><li id="responsive-menu-item-507354" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/great-outdoors" class="responsive-menu-item-link">7th Annual Great Outdoors</a></li><li id="responsive-menu-item-505550" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/8th-annual-natures-colors" class="responsive-menu-item-link">8th Annual Nature&#8217;s Colors</a></li><li id="responsive-menu-item-505553" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/outdoor-photography-month" class="responsive-menu-item-link">Outdoor Photography Month</a></li><li id="responsive-menu-item-505551" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.outdoorphotographer.com/photo-contests/taken-with-tamron" class="responsive-menu-item-link">Taken With Tamron</a></li></ul></li><li id="responsive-menu-item-7404" class="alt-link menu-item menu-item-type-post_type menu-item-object-page current_page_parent responsive-menu-item"><a href="https://www.outdoorphotographer.com/blog/" class="responsive-menu-item-link">Blog</a></li><li id="responsive-menu-item-495322" class="nav-sm menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/MDM/app/live/subscriptions?org=MDM&#038;publ=OP&#038;key_code=ICSUBOP&#038;type=S" class="responsive-menu-item-link">Subscribe</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.outdoorphotographer.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script data-cfasync="false" type="text/javascript">
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpwt";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpwt-3.0.0";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.7.5";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"OutdoorPhotoMag"}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300","services_exclude":"print"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.0.0","plugin_mode":"AddThis","anonymous_profile_id":"wp-78cacd89f718737e25afb3de08e0556c","page_info":{"template":"posts","post_type":"how-to"},"sharing_enabled_on_post_via_metabox":false};
                }

                
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }
                        }
                     },1000)
                    }());
                
            </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53236fbc6da3a8a2"></script><script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js'></script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52454/script.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/chosen.jquery.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/chosen-init.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery.colorbox-min.js?ver=20150613'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/colorbox-init.js?ver=20150613'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/comment-reply.min.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/jquery-scrolltofixed-min.js?ver=20160927'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/themes/odp/assets/js/scrolltofixed-init.js?ver=20160927'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-includes/js/wp-embed.min.js?ver=c88bc51947f682450ff145df81629238'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.outdoorphotographer.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script>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</script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>


</body>
</html>
